Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
Suzuki OffRoad
Beiträge im Thema:
13
Erster Beitrag:
vor 11 Jahren, 7 Monaten
Letzter Beitrag:
vor 11 Jahren, 7 Monaten
Beteiligte Autoren:
kleinemaus, Wolfgang ( Düsseldorf ), Hoschl, Marcel, Ralf..., Holger Schmitz

Fahrzeug nimmt schlecht Gas an

Startbeitrag von kleinemaus am 08.03.2006 12:01

ich brauche dringend Hilfe!

bin seit einem halben Jahr stolzer besitzer eines Suzuki Samurai 1,3 Einspritzer BJ 1991
leider macht er mir mehr sorgen und Probleme als alles andere.

Er spritzt zuviel Benzin ein und deswegen stottert der motor nur vor sich hin und nimmt schlecht gas an. Ich und meine ganzen lieben KFZ-Mechaniker Freunde sind ratlos.

Folgende Teile wurde getauscht:

Der Tacho: alt ohne Drehzahlmesser, neu mit Drehzahlmesser
Druckluftfühler
Kraftstoff-Filter

Aber keine Besserung. Kennt jemand das Problem und kann mir helfen?

Antworten:

Zuviel einspritzen...? erster check, Lambdasonde. Denn alles was nicht im normalen Motorlauf (Verbrennung) zu tun hat sollte von der Lambdasonde erkannt werden und wird entsprechend nachgeregelt.

Schon den MAP sensor geprüft? Is beim Vitara 8V so, daß er im Standgas läuft, aber fast keine Leistung hat.

Zündung richtig eingestellt - funktioniert die Regelung? Unterdruckschläuche porös, verstopft, ab?

Notlaufprogramm? z.B. wenn Lambdasonde ausfällt.

Temperaturfühler OK?

Leitungen durchmessen (dabei bewegen), Stecker mit MO oder sowas behandeln.
Ventilspiel
Kraftstoffilter.....

Gruß Ralf

von Ralf... - am 08.03.2006 13:48
Oh... sorry, also Kraftstoffilter scheidet aus und MAP sensor nehme ich mal an ist der Drucklusftsensor...

Tja, wer lesen kann... :-/
Gruß Ralf

von Ralf... - am 08.03.2006 13:50
die lambdasonde wurde bereits durchgemessen und zeigt an das er zu magern sprit bekommt, ich wollte jetzt nochmal den wassertemparaturfühler vom motorsteuergerät wechseln vielleicht ist der ja defekt

von kleinemaus - am 08.03.2006 15:31
Ja regelt denn die Lambda Sonde noch?
Hast du ein analoges Multimeter? Dann kannst du theoretisch die Spannungssprünge verfolgen.
Nimmt der immer schlecht Gas an oder nur nur in gewissen Temperaturbereichen (warm..kalt)?

Erst genau prüfen bevor unnötig viel Geld audgeben...





von Marcel - am 08.03.2006 16:20
Tu mal eine Fehlersuche der Reihe nach abarbeiten. So Fehler können beim Samurai einige Gründe haben.

Also erst ma klar stellen, dass der mechanisch i.O. ist:

-Kompression prüfen
-Ventilspiel
-Kraftstoffdruck
-Zündung
-Steuerzeiten (wenn er das schon immer gemacht hat stimmen die vielleicht nicht; hat vielleicht einer..)
-Leerlaudrehzahl bei Betriebestemp. (vielleicht zieht der Falschluft)

Dann würd ich erst die Sensoren überprüfen:

-Fehlerspeicher auslesen

Wenn keiner gespeichert ist muss du die Sensorausrüstung manuell prüfen. Das kann dauern. Wenn der Motor mechanisch i.O. sein sollte geh doch ma zum Bosch Dienst. Die können mit den Motortestern genau sagen was nicht stimmt.

Gruß Marcel

von Marcel - am 08.03.2006 16:32
ok dann geb ich das mal an meinen Schrauber weiter. Hat jemand vielleicht die werte. hab leider keinerlei lektüre zu diesem Fahrzeug. Das ist das große Problem.

Die Lambda-Sonde ist ok die regelt ganz normal.

ich hoffe das auto läuft bald ich bin kurz vorm verzweifeln.

er nimmt immer schlecht gas an egal ob warum oder kalt, er verschluckt sich regelrecht

von kleinemaus - am 08.03.2006 18:33
Hört sich nach Temperatur-Sensor an. Machte sich bei mir bemerkbar indem der Motor während der Fahrt anfing zu stottern und dann einfach ausging.

PDF-Datei

ist ein Fehlersuchdiagramm von Suzuki. Ist leider in Englisch, aber besser als nichts.

Hoschl

von Hoschl - am 08.03.2006 19:56
ich tippe ja auch auf den Temparatursensor ist ja im prinzip auch logisch: der Sensor sagt es sind -70 Grad draußen und gibt das ans Steuergerät weiter und das pump munter drauf los sprit rein!

ich kann die datei leider nicht öffnen

von kleinemaus - am 09.03.2006 07:27
Datei läßt sich öffnen. Das Problem muß bei Dir bestehen.

Hoschl

von Hoschl - am 09.03.2006 19:02
Zündkabel !?! sind bei den alten Gurken auch sehr oft der Grund für Ärger.

Gruß
Holger

von Holger Schmitz - am 09.03.2006 23:51
Hallo,
habt Ihr schon mal nach dem Luftfilter geschaut ?
Wenn der zu ist kann es zu eben diesen Mucken
kommen.

Gruß Wolfgang / Düsseldorf

von Wolfgang ( Düsseldorf ) - am 11.03.2006 21:56

SJ 410 zu Verkaufen

Hallo Leute,
muß aus Gesundheitl.gründen meine Suse verkaufen
fü kleines Geld 400 - 500 ¤
Sj 410 Bauj.86 / etwa 80.ooo Km Steuern 253 ¤ Jährlich
Zubehör . Festtüren,Sofftüren,kompl.Pikab-ferdeck,AHK,
Reserve-Kanister 5Ltr.mit Halterung,umgebaute Rücksp.
für Stofftüren,Reseverad-Abdeckung in Chrom,2.Getriebe
Transportwanne für hintere Ladefl.aus Plastic,defecter 2.
Motor,der SJ hat vorne 2 GFK-Kotflügel, Werkstatt-Handbuch,
komplette Betiebsanleitung und noch ein paar Klienigkeiten.
Standort Düsseldorf.
Der Wagen ist zur Zeit noch angemeldet und fährt 1a.
TÜV bis 12.2006 allerdings Altersbedingt Rost.
gruß Wolfgang / Düsseldorf

von Wolfgang ( Düsseldorf ) - am 11.03.2006 22:29
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.