Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
Suzuki OffRoad
Beiträge im Thema:
6
Erster Beitrag:
vor 11 Jahren, 7 Monaten
Letzter Beitrag:
vor 11 Jahren, 6 Monaten
Beteiligte Autoren:
Holger Schmitz, kokaboy

SAMURAI SANTANA WIRD HEISS!WAS KANN ES SEIN?

Startbeitrag von kokaboy am 19.10.2006 16:39

HALLO MEIN SANTANA DISEL WIRD SEID GESTERN HEISS BEIM FAHREN WASSER IST GENUG DRIN;KÜHLER IST DICHT,MUSS DAS LÜFTERRAD BEIM KÜHLER MITLAUFEN?TUT ES NÄMLICH NICHT;HAT JEMAND VIELEICHT SCHON MAL DAS SELBE PROBLEM GEHABT?
POSTET AUF MEINE E-MAIL ODER HIER

white-line@freenet.de

Antworten:

DEINE GROßSCHREIBTASTE KLEMMT!!!!

Mal Spaß bei Seite : Hast Du den Renault F8Q Diesemotor oder den Peugeot-Motor ?

Für den Renault folgende Ansätze :

Wird der Motor wirklich zu heiß oder zeigt die Anzeige nur heiß an ? Ggf Sprunghaft kalt/warm ?
Dann nimm den Luftfilterkasten ab, an der Motorstirnwand zur Spritzwand ist der Temperaturgeber verbaut, ggf. hat der einen Wackelkontakt oder durch Feuchtigkeit korrodierte Stecker. (das vermute ich als Hauptursache)

Wenn der Elektrolüfter nicht angeht prüfe ob die dicken Sicherungen im Motorraum in Fahrtrichtung links auf dem Kotflügel ganz sind. Wenn ja die Relais überprüfen die an dem Träger montiert sind. Es müßte das in Fahrtrichtung vorderste Relais sein, Ersetze es ggf. durch ein Wasserdichtes Relais von Bosch oder Hello mit Sperr und Löschdiode. Du kannst das Relais auch mittels Kabel testweise überbrücken, kann ggf. etwas funken da die Stromaufnahme sehr hoch ist.

Du bist nicht zufällig durch dünnflüssigen Matsch gefahren und er Kühler ist einfach nur zugesetzt ?

Bitte berichte hier im Forum was es war. Danke

Gruß
Holger

von Holger Schmitz - am 19.10.2006 17:36
Oh ich danke Dir,werde Morgen gleich nachschauen!
Also die Anzeige komm,und dann ist er mal heiss und mal nicht,akso sprunghafft wie du schreibst.Du sprichst von sicherungen?Habe 1 einzige Sicherung in dem Kasten,hab mich schon gewundert!Die Relais sind vollständig,werde sie Morgen auf Funktion prüfen.
Nein bin nicht durch Matsch gefahren,habe ihn erst seid zwei Wochen und noch keine richtige Ahnung von diesem Fahrzeug!

Danke viele Grüsse oli

von kokaboy - am 19.10.2006 18:05
Hallo Oli,

hast Du den Wagen neu oder gebraucht ? Von wo kommst Du ?

Du hast 2 Sicherungskästen, einen im Fahrerfußraum, dort sind kleine Flachsicherungen drin für Licht, Hupe, Zigarettenanzünder und sonstiges.
Den zweiten findest Du wie beschrieben im Motorraum, unter dem Deckel befinden sich 3 (oder 4 ?) dicke Flachsicherungen mit 50A bzw. 80A. Die Sicherungen sollten üblicherweise nicht durchbrutzeln, dann stimmt schon mit der Elektrik etwas massiv nicht ... Wenn Du neue Sicherungen kaufen mußt (würde ich mir immer 2 Sätze ins Handschuhfach legen da die nicht an jeder Ecke zu kaufen sind) hole die nicht bei ATU oder ähnlichen Ketten, dort kosten sie bis zu 5 ¤ pro Stück, beim Boschdienst ums Eck habe ich glaube 1,50 ¤ gezahlt ...

Daß die Relais vollständig sind gehe ich einfach mal von aus, lose baumelnde Kabel fallen ja nun mal auf... Ich hatte den Fall daß die Platinen aus den Relaishaltern (den schwarzen Kästchen) ausgeclipst waren und so das Relais mechanisch verklemmte und eine Sicherung anknackste. Überprüfe am besten ob die Relais "noch am Stück" sind.

Mit dem Temperaturgeber ist nicht ganz trivial : um den Luftfilterkasten abzubekommen brauchst Du lange Torxschraubendreher (falls die Plastikgewinde überhaupt noch packen) und der Geber ist schon gut verbastelt angebracht...

Wieviel Kilometer hat er runter ?
Schau mal am Übergang zwischen Motor und Getriebe dort siffen sie gerne und behalte die Stelle im Auge (vor allem wenn sie verkaufsfähig sauber gewienert wurde).

Das geschriebene gilt nur für den Renault Motor, hast Du einen Peugeot drin kann das andere Ursachen haben !

Gruß
Holger

von Holger Schmitz - am 19.10.2006 19:49
Hallo Holger

Wollte nur mal Bescheid geben das der Stecker vom Lüftungsrad stark vergammelt war und das ein großes Relai kaputt war;also vielen dank sagt oli

von kokaboy - am 25.11.2006 13:48
Hallo Oli,

vielen Dank für Deine Rückmeldung. Das Relais hat bei mir auch schon den Geist aufgegeben und wurde durch ein Wasserdichtes ersetzt. Der Stecker vorne ist auch den Naturgewalten übel ausgesetzt, evtl. macht es Sinn den neuen Stecker in Wasserdicht zu kaufen und die Kontakte mit Polfett einzuschmieren.

Gruß
Holger

von Holger Schmitz - am 25.11.2006 18:57
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.