Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
Suzuki OffRoad
Beiträge im Thema:
5
Erster Beitrag:
vor 16 Jahren, 4 Monaten
Letzter Beitrag:
vor 16 Jahren, 3 Monaten
Beteiligte Autoren:
uups, andre, Markus, Von Udo an uups

Von Udo an uups

Startbeitrag von Von Udo an uups am 05.01.2001 15:40

Geschrieben von Von Udo an uups am 05. Januar 2001 16:40:36:
Hallo uups , meine Heizung funktioniert wieder.

Vielen Dank für den Tip.Aber seit dem ich das neue Thermostat eingebaut

habe,dreht der Motor im Standgas auf 2000 Umdrehungen manchmal auf 1500.

Wenn ich kurz Gas gebe dreht er wieder normal.Gaszug ist aber in Ordnung.

















Antworten:

Geschrieben von uups am 08. Januar 2001 08:56:17:
Als Antwort auf: Von Udo an uups geschrieben von Von Udo an uups am 05. Januar 2001 16:40:36:
Hi Udo!

hört sich an als ob Dein Kaltstart etwas mackt. Nehm mal den Deckel vom Vergaser runter wenn er den Fehler macht. Dabei muß die Drosselklappe senkrecht

stehen (bei warmen Motor). Du kannst die Kaltstarteinstellung optimieren. Im Winter ca 1-1.5ltr/100km weniger (bei Kurzstrecke)und zieht kalt besser. Dazu hast Du 2 Schrauben.

Die erste, zur Kaltstart Drehzahl siehst Du wenn Du manuell Vollgas gibst (sie kommt Dir dann entgegen). Mit der zweiten Stellst Du den Kaltstart ein (bis zu welcher Motor Temp. der Kaltstart aktiv ist) Die Schraube ist über der ersten und ist mit einer Mutter gekontert. Wenn Du Die Einstellungen machst immer bei

kaltem Motor (Außentemp. mind. 0C ) und notieren was Du gemacht hast. Wirst über einige Morgen Experimentieren müssen bis Du fertig bist ;-)), lohnt sich aber.
Gruß uups

>Hallo uups , meine Heizung funktioniert wieder.

>Vielen Dank für den Tip.Aber seit dem ich das neue Thermostat eingebaut

>habe,dreht der Motor im Standgas auf 2000 Umdrehungen manchmal auf 1500.

>Wenn ich kurz Gas gebe dreht er wieder normal.Gaszug ist aber in Ordnung.



















von uups - am 08.01.2001 07:56

Geht das auch beim Einspritzer

Geschrieben von Markus am 15. Januar 2001 10:38:30:
Als Antwort auf: Re: Von Udo an uups geschrieben von uups am 08. Januar 2001 08:56:17:
Hallo, habe mal ne Frage, gibts es die Einstellmöglichkeiten auch beim Einspritzer. Geht man da genauso vor? Gruß Markus

















von Markus - am 15.01.2001 09:38

Re: Geht das auch beim Einspritzer

Geschrieben von uups am 06. Februar 2001 08:49:25:
Als Antwort auf: Geht das auch beim Einspritzer geschrieben von Markus am 15. Januar 2001 10:38:30:
Hi Markus!

Ich muß Dich leider enttäuschen. Ein Einspritzer ist von Natur aus schlauer

als ein Vergaser. Er ist in der Startphase optimiert, d.h. besser bekommst Du es

von hand nicht hin.
Gruß

uups



















von uups - am 06.02.2001 07:49

standgas

Geschrieben von andre am 09. Februar 2001 21:35:43:
Als Antwort auf: Von Udo an uups geschrieben von Von Udo an uups am 05. Januar 2001 16:40:36:
hey udo, ich hatte das auch mal!

bin deswegen in die werkstatt (ich trau mich nich an den vergaser). der werkstatt-man hat mir meine wasserleitungen im vergaser gesaeubert (waren verstopft) und den vergaser entlueftet, fertig.

mein tip: entluefte den vergaser! dazu brauchst du bei laufendem motor nur einen der zwei dicht beieinander liegenden schlaeuche (die hinten in den vergaser hineinfuehren) abziehen (VORSICHT! Heisses Wasser!). ich bin mir nicht ganz sicher, welcher der beiden Schlaeuche das ist, aber einer der beiden wird schon etwas kaelter als der andere sein :o)

versuchs halt, wird scho schief gehn!

keep rockin!

andre

















von andre - am 09.02.2001 20:35
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.