Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
Suzuki OffRoad
Beiträge im Thema:
2
Erster Beitrag:
vor 16 Jahren
Letzter Beitrag:
vor 16 Jahren
Beteiligte Autoren:
Holger Schmitz, Sascha

Kupplungsleiden, schon wieder

Startbeitrag von Sascha am 01.05.2001 15:16

Geschrieben von Sascha am 01. Mai 2001 17:16:12:
Hallo Leute,

hatte etwas weiter unten in unserem Forum schon mal wegen diversen Kupplungen nachgefragt, habe mir auch eine angeblich verstärkte einbauen lassen und dann vergangenen Sonntag, beim freien Fahren in einer Kiesgrube, nahm das Unheil seinen Lauf:

Nach den ersten Sandhängen lies sie sich nur noch mit enormer Geräuschkulisse treten, bis sie dann irgendwann gar nicht mehr trennte, konnte also nicht mehr schalten, habe dann an dem Hebel rumgebastelt, in der Hoffnung die K. vorspannen zu können. Hat aber meiner Meinung nsch nichts gebracht, da man diesen Hebel mit der Hand nicht bewegt bekommt.

Komischerweise funktionierte das ganze dann doch wieder, konnte noch den ganzen Abend im Gelände spielen.

Die Rückfahrt war dann von einer rutschenden, stinkenden K. bei max. 70km/h geprägt, das alles nach 600km mit neuer K.

Habe die Rechnung zum Glück noch nicht bezahlt

Nun meine Frage:

Was kann das sein? Soll ich die alte und die neue Rechnung bezahlen? Nur die alte Rechnung bezahlen und auf Nachbesserung bestehen? Oder gar nicht bezahlen und Werkstatt wechseln?
Ups, wollte ja keinen Aufsatz schreiben.
Danke für Euren Rat schon im Vorraus!

Sascha














Antworten:

Geschrieben von Holger Schmitz am 02. Mai 2001 14:21:30:
Als Antwort auf: Kupplungsleiden, schon wieder geschrieben von Sascha am 01. Mai 2001 17:16:12:
>Hallo Leute,

>hatte etwas weiter unten in unserem Forum schon mal wegen diversen Kupplungen nachgefragt, habe mir auch eine angeblich verstärkte einbauen lassen und dann vergangenen Sonntag, beim freien Fahren in einer Kiesgrube, nahm das Unheil seinen Lauf:

>Nach den ersten Sandhängen lies sie sich nur noch mit enormer Geräuschkulisse treten, bis sie dann irgendwann gar nicht mehr trennte, konnte also nicht mehr schalten, habe dann an dem Hebel rumgebastelt, in der Hoffnung die K. vorspannen zu können. Hat aber meiner Meinung nsch nichts gebracht, da man diesen Hebel mit der Hand nicht bewegt bekommt.

>Komischerweise funktionierte das ganze dann doch wieder, konnte noch den ganzen Abend im Gelände spielen.

>Die Rückfahrt war dann von einer rutschenden, stinkenden K. bei max. 70km/h geprägt, das alles nach 600km mit neuer K.

>Habe die Rechnung zum Glück noch nicht bezahlt

>Nun meine Frage:

>Was kann das sein? Soll ich die alte und die neue Rechnung bezahlen? Nur die alte Rechnung bezahlen und auf Nachbesserung bestehen? Oder gar nicht bezahlen und Werkstatt wechseln?

> Ups, wollte ja keinen Aufsatz schreiben.

>Danke für Euren Rat schon im Vorraus!

>Sascha

Sind vielleicht die Kupplungsein bzw. Ausrücklager (genaue Bezeichnung kenne ich jetzt nicht) nicht ausgetauscht worden ? Bei Dir scheint ein mechanisches Problem dazuzukommen. Hast Du ggf. große Reifen drauf oder so ? Meine Bekannten mit großen Reifen hatten auch immer hohen Kupplungsverschleiß, der durch eine Änderung der Übersetzung gemindert werden konnte.

Eine ganz neue Kupplung sollte man auch nicht direkt im Gelände quälen, bei heftiger Belastung geht der Belag kaputt, ähnlich wie bei neuen Bremsklötzen, die man mit exzessiven Bremsen ebenfalls schnell kaputt bekommt.

Mit der Garantie ist so eine Sache, meiner Meinung nach ist eine Kupplung ein Verschleißartikel, im Gelände ist der Verschleiß auch höher. Und daß das SJ im Gelände war durfte man auch nach ordentlicher Reinigung erkennen ...

Holger


















von Holger Schmitz - am 02.05.2001 12:21
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.