Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
Suzuki OffRoad
Beiträge im Thema:
6
Erster Beitrag:
vor 15 Jahren, 5 Monaten
Letzter Beitrag:
vor 15 Jahren, 4 Monaten
Beteiligte Autoren:
Uwe, Linus, Mario Scheuchl, Thomas, Summi

LJ 80 springt schlecht an

Startbeitrag von Thomas am 08.08.2001 08:45

Hilfe,
unser LJ springt plötzlich schlecht an.
Unterbrecher Kontakte und Verteilerkappe habe ich schon gewechselt!
Ab und zu hat er einen Zündfunken. Manchmal springt er srst nach dem loslassen des Zündschlüssels an. Zündschloss ist auch schon gewechselt worden.
Wenn wir ihn anschleppen kommt er nach mehrmaligem Auspuffknallen und läuft dann auch durch.
Hat jemand eine Idee???
Thomas

Antworten:

Hat sich durch das Wechseln der Kontakte nichts geändert? Also mein Sj410 sprang auch mal
sehr schlecht an und hatte so ab 3500 U/min Aussetzer. Ursache war ein zu geringer
Unterbrecherkontakt. Also neu eingestellt und jetzt springt er wunderbar an (allerdings bei kaltem
Motor muss der Choke 100% raus sein).
Ansonsten würde ich sagen: Widerstand der Zündspule messen, Widerstand der Kabel vermessen
usw.

Tschau
SUMMI
Summis HP


von Summi - am 08.08.2001 10:31
Servus

mach nen Verteiler vom 413er rein, der paßt genau und ist kontaktlos. Die Zündspule vom 413er kannste dann auch nehmen.
ciao Uwe

von Uwe - am 08.08.2001 21:56
Ich habe bei meinem Neuaufbau festgestellt daß das Zündschloß meistens den 15 er ( Kontakt zur Zündspule) oftmals beim ganz umdrehen wegschaltet.
Versuche einen eigenen Schalter für den Starter.

von Mario Scheuchl - am 27.08.2001 06:16
Servus,
mach ich auch immer. Im Gelände ist es wesentlich einfacher.
ciao Uwe

von Uwe - am 31.08.2001 19:14
Das Problem ist bekannt. Das kabel zur Zündspule ist ein 1,5 mm und bringt wenn der Anlasser betätigt wird oft nicht mehr genug Saft zur Zündspule. Die Batterie mal wieder volladen hilft oft. Andere möglichkeit ist es direkt von der Batterie ein kabel zur Zündspule zu legen, das mit einem Relay geschalten wird (mit dem s/w Original als Schaltstrom). Hier mus man aber umbedingt eines im Metallgehäuse verwenden, das viel aushält. Die Biligen Plastikrelays aus dem Baumarkt werden immer heiß und arbeiten dann auch nicht mehr richtig. Die beste lösung ist wohl man tauscht im Kabelbaum das Kabel gegen einem mit Größerem Querschnitt (ca 2,5 mm). Das ist allerdings sehr aufwendig.

von Linus - am 05.09.2001 14:30
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.