Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
Suzuki OffRoad
Beiträge im Thema:
2
Erster Beitrag:
vor 16 Jahren
Letzter Beitrag:
vor 16 Jahren
Beteiligte Autoren:
Summi, Christian

Allrad läßt sich nicht mehr ausschalten

Startbeitrag von Christian am 10.11.2001 20:27

Hallo Leute!
Habe folgendes Problem:bei meinem SJ 413 BJ 87 ließ sich nach längerer Allradfahrt das Verteilergetriebe nicht mehr auf 2H schalten.Bei kurzen Allradfahrten jedoch funktioniert der Schaltwechsel ohne Probleme. Was kann hierfür die Ursache sein? Kann das mit der Betriebstemperatur des Getriebes zusammenhängen?
Für ein paar hilfreiche Tips danke ich Euch herzlich im Voraus.
Gruß Christian

Antworten:

Hängt das Getriebe jetzt in Allrad fest und geht überhaupt nicht mehr raus? Dann musst Du den
Schalthebel ausbauen und die Schaltfinger mit einem langen Schraubenzieher wieder in die
richtige Stellung bringen.

Oder lässt es sich nach einiger Zeit wieder zurückschalten? Dann ist das Getriebe nur verspannt.
Wenn das wieder auftritt, musst Du nur einige Meter gerade aus fahren und dann erst schalten.

Etwas Betriebstemperaturabhängiges kann ich mir nicht vorstellen. Auch sollte das Getriebe
eigentlich nicht besonders warm werden.

Tschau
SUMMI
Summis HP


von Summi - am 12.11.2001 07:15
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.