Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
Suzuki OffRoad
Beiträge im Thema:
3
Erster Beitrag:
vor 14 Jahren, 6 Monaten
Letzter Beitrag:
vor 14 Jahren, 6 Monaten
Beteiligte Autoren:
Michael, S. Natus, Axel

Samurai (Santana) Geräusche an der Vorderachse...

Startbeitrag von Axel am 17.12.2003 12:18

Hallo Leute,

ich habe seit kurzem seltsame Geräusche von der Vorderachse. Ich habe einen Samurai (Santana) Bj. 05/94 mit 73TKm.

Das Problem ist wie folgt:

- Fahre ich nur mit Hinterradantrieb, ist alles bestens. Leichte Lenkung, keine Geräusche.

- Stelle ich die Freilaufnarben auf "Lock" und fahre aber ohne 4WD zuzuschalten (z.B. um eine trockene Strasse zu befahren), so spüre ich beim Einlenken in enge Kurven ab und zu ein Schlag im Lenkrad begleitet von knackenden Geräuschen, als wollte es wieder gerade aus fahren. Man kann es aber dabei die Richtung leicht beibehalten.

- Schalte ich nun den 4WD zu, so bleiben die Schläge in engen Kurven und ich habe beim Gas weg nehmen ein "Mahlendes" Geräusch. (Kein Zittern oder ähnliches in der Lenkung). Trete ich die Kupplung durch und lasse das Fahrzeug rollen, so wird das Geräusch leiser. Beim Gas geben ist es fast weg.

Ölverlust sehe ich nicht. Die Reifen sind 205/75 R15 MT Reifen (bei den Serienreifen war es aber auch schon)

hm... und was kann das sein?


Gruß
Axel

Antworten:

Hallo Axel,
das könnte ein def. Zwischengetriebe (Lager) sein. Am besten mal die vordere Kardanwelle ausgebaut und dann mit geschlossenen Freilaufnaben den Test wiederholen. Wenn es da keine Probleme gibt, mal mit 4WD ohne Kardanwelle fahren, ob sich vom Zwischengetriebe her irgendwelche Geräusche entwickeln.

Wenn es von der VA kommt, solltest du diese mal komplett zerlegen, da es da von einem lockeren Triebling über def. Differenzial bis zur defekten Antriebswelle auch mehrere Möglichkeiten gibt.

Gruß
S: Natus
www.4x4orca.de

von S. Natus - am 17.12.2003 15:53
Hallo,
für mich hört sich das an als ob es die Antriebswellengelenke seien also links und rechts im Achsschenkel.
Bock mal die Vorderachse komplett auf lenke in eine richtung ein, und dreh das Rad (mit eingelegten naben und ausgebauter Kardanwelle).
Hoffe das hilft !?

Mfg Michael

von Michael - am 17.12.2003 19:03
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.