Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
Suzuki OffRoad
Beiträge im Thema:
9
Erster Beitrag:
vor 13 Jahren, 10 Monaten
Letzter Beitrag:
vor 13 Jahren, 10 Monaten
Beteiligte Autoren:
Uwe Neuling, michi m., suzidriver, Dietmar, Daniel

Samurai springt nicht mehr an

Startbeitrag von Uwe Neuling am 31.12.2003 15:13

Mein Samurai springt nicht mehr an. Der stand jetzt knapp sechs Monate und nu will er nicht mehr. Ist ein Einspritzermodell. Er kriegt einfach keinen Sprit. Strom liegt an dem weißen Stecker der vom Tank kommt auch an wenn gestartet wird. Aber selbst am Benzinfilter unterm Wagen kommt kein Sprit an. Die Leitungen sind auch alle in Ordnung und durchgängig. Wenn ich Druckluft in den Tank gebe kommt auch Sprit vorne an und der Wagen startet geht aber dann wieder aus wegen Spritmangel. Reicht per Druckluft einfach nicht aus. Woran kann das liegen? Gibts noch nen anderes Relais für die Benzinpumpe oder eine Absicherung die defekt sein könnte. Möchte alle Möglichkeiten probieren bevor ich ne neue Pumpe kaufe und sie dann doch nicht kaputt sein sollte. Was kann ich tun, bzw was kann es noch für Probleme geben? Kennt Ihr das Problem mit der Benzinpumpe?

Antworten:

Nun habe ich den kleinen weissen Stecker der zum oder vom Tank kommt mal direkt an die Batterie angeschlossen und es ist nichtmal ein kleiner Mucks aus dem Tank zu hören.

Weiss jemand was eine neue Benzinpumpe kostet und wo ich die ausser bei Suzuki bekomme?

von Uwe Neuling - am 31.12.2003 15:57
Hi Uwe,
versuchs mal bei Stock und Stein (Tel.: 0231-803563), wird auf alle Fälle günstiger als bei Suzuki sein. Ich bin dort bis jetzt immer sehr gut bedient und beraten worden!
Gruss
Daniel

von Daniel - am 31.12.2003 17:07
Hi Uwe!
Alles gute im Neuen Jahr.
im Fahrgastraum auf der Beifahrerseite im Fussraum neben dem Steuergerät sitzt das Pumpenrelais. kontroliere mal ob da Spannung ansteht.
Gruss Dietmar.

von Dietmar - am 01.01.2004 10:36
Frohe Neues! Auch an Relais liegt Strom an. Kann die Pumpe verdreckt sein? Oder festgerostet?

von Uwe Neuling - am 01.01.2004 14:51
Nun habe ich die Benzinpumpe ausgebaut. Sie brummt nur ein wenig wenn sie Strom kriegt. Kann man das Ding reparieren???

von Uwe Neuling - am 02.01.2004 17:27
Hallo

Festrosten kann die Pumpe eigentlich nicht da Sie im Sprit liegt. Durch eine längere Standzeit des Autos und mangels Bewegung der Pumpe können diese aber kaputt gehen.

Das habe ich bei anderen Fahrzeugen auch schon mehrmals gesehen.

Auf Experimente würde ich mich nicht einlassen. Da es recht aufwändig ist die Pumpe auszubauen (kompl. Tank raus) würde ich mir ne neue bestellen auch wenn es nicht gerade billig ist.

Viele Grüße


Thomas

von suzidriver - am 02.01.2004 17:37
Die Pumpe ist schon raus! Was kostet eine neue etwa???

von Uwe Neuling - am 02.01.2004 19:50
Hi
Die Benzinpumpe kostet bei schaefer 275 Euro incl. Steuer.
Schau unter: http://www.off-road-schaefer.de/listen/mtsumt.html
Gruß Michi M.

von michi m. - am 02.01.2004 20:02
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.