Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
Suzuki OffRoad
Beiträge im Thema:
9
Erster Beitrag:
vor 14 Jahren, 2 Monaten
Letzter Beitrag:
vor 14 Jahren, 2 Monaten
Beteiligte Autoren:
Michi S., SchrauberSepp, S. Natus, suzi-schrauber, alex, michi m.

Öl im Luftfilter...

Startbeitrag von Michi S. am 03.02.2004 12:32

Hi!

Ich hab da ein kleines Problem. Hab heute Mittag festgestellt, dass mein Serienluftfilter (413er, Bj 85) ziemlich ölig ist. Das Öl kann eigentlich nur über den kleinen Schlauch vom Motor zum Luftfilter herkommen. Von dort bleibt es dann teilweise im Luftfilter und wird teilweise durch den Ansaugstrom direkt in den Vergaser gezogen (deshalb raucht er wahrscheinlich auch so *ein_Licht_aufgeh*) Da wird wohl diese Ölmembran am Motordeckel nicht mehr ganz funktionstüchtig sein. Was mich aber dann noch verwundert hat, ist, dass an dem T-Stück Motor/Ansaugkrümmer/Luftfilter was weißes, öliges und rostbraunes Zeugs rauskam.

Wenn ich diese Membrandichtung wechsle, müsst es ja wieder gut sein, nur diese weiße Zeugs hat mich schon etwas verwundert. Um jeden passenden Tipp wäre ich dankbar!

Grüße von Michi

Antworten:

Ich will ja net unken, aber so hat sich mal bei mir ne Kopfdichtung angekündigt, sich bald abzumelden ;))

Kann aber auch nur etwas Ölschaum sein......

Fahr weiter und sieh was passiert, wechsel die Membran (is ja net so teuer, ich glaub so um die 10EUR), mein 413er hat auch grad weisses Zeugs, braucht etwas Öl (aber erst seit kurzem....), hat aber volle Kompression (ausser 2.Zyl: 0,5bar weniger), und das seit ca. 10 tkm.

Ich denke nicht, dass es etwas derb schlimmes ist.

gruss

von SchrauberSepp - am 03.02.2004 17:44
hallo!

wieviele kilometer hat dein motor denn runter?das mit dem öl im luftfilter kommt mir seltsam vor-kann auch sein,das es am verschleis liegt.auf deutsch-das deine kolbenringe soviel druck in die ölwanne durch lassen,das dieser das öl durch die kurbelgehäuseentlüftung richtung luftfilter drückt...das weiss-grau-braune,ölige zeugs deutet auf wasser im öl hin...kann aber auch kondenswasser sein,das irgenwie in die leitung gekommen ist.-muss aber nicht so sein...schwierig,so ne ferndiagnose.

von alex - am 03.02.2004 17:46
Ob die Kolbenabstreifringe schon Druck in die Ölwanne lassen, kannst du schon prüfen.
Ziehe bei laufendem Motor den Ölmeßstab heraus und halte dann deine Hand dicht über die Öffnung.
Gib etwas Gas. Sind auf deiner Hand Ölspuren, hast du Druck in der Ölwanne.
Gruß Michi M.

von michi m. - am 03.02.2004 18:19
Servus!

Erstmal danke für die Tipps!

+ Das mit dem Wasser im Öl könnte unter Unständen sein, ich werde mal meinen Kühlwasserstand etwas genauer beobachten.

+ Die Membran hab ich schon vor längerem bestellt, hatte nur noch keine Zeit sie einzubauen. 2,85€ hat sie gekostet... *g* Die Kopfdichtung liegt auch schon da, aber dass geht nicht mal eben in der Mittagspause :-(

+ Zumindest die Ölabstreifringe sind nicht mehr die Besten, da ich einen relativ hohen Ölverbrauch habe. Der Motor hat jetzt gut 172 tkm runter, da werden die Kolbenringe vmtl. auch nicht mehr so gut sein. Das mit dem Druck werde ich morgen gleich mal testen. Noch eine Frage dazu: Wenn ich den Motor laufen lass und er so ca. 5 Bar Öldruck hat, müsste mir doch das ganze Öl entgegenkommen, wenn ich den Stab ziehe...


Grüße vom Bodensee

Michi

von Michi S. - am 03.02.2004 19:55
Hi Michi

die 5Bar hast Du nicht in der Ölwanne, sondern in den Kanälen.

Gruß

Edi

von suzi-schrauber - am 04.02.2004 11:38
Servus!

Also, vorhin eben mal den Ventildeckel abgeschraubt. Dabei folgendes festgestellt:

+ Wasser im Öl
+ Ziemlich viel Ölschlamm, ich hab den letzten Ölwechsel vor ca. 5000 km gemacht.
+ Die Ölabscheidemembran lässt sich nicht auswechseln, da das Ganze ein fester Bestandteil des Ventildeckels ist. Die Auswechselbare hatte nur der LJ und SJ 410. Hilft wohl nur einen Neuen kaufen...

Außerdem ist noch eine von den Schrauben der Ventilwelle im Motornirvana verschwunden.

Davor hab ich noch den Test von Michi M. gemacht, und wenigstens das war in Ordnung. Mir kam beim Gasgeben kein Öl entgegen.

Der Ölschlamm: Da werde ich wohl baldigst einen Ölwechsel machen. Was habt ihr für Erfahrungen mit Zusätzen, die man gegen den Schlamm vor dem Wechsel reintut, gemacht?

Sonstiges hilfreiche Tipps werden dankend angenommen!

Gruß Michi

von Michi S. - am 04.02.2004 16:15
Hm, das mit der Schraube beunruhigt mich.... die fiel bei meinem 410er mal raus, hat ein Ventil zertrümmert, das hat sich verbogen, bei dem Druck (wahrscheinlich) irgendwas mit dem Kolben oder Pleuel gemacht, weil der zweite Zylinder mal eben an die frische Luft wollte, und das auf der Autobahn.....Und Ursache war genau diese Schraube.....

von SchrauberSepp - am 05.02.2004 22:13
Hllo Michi,
"ziemlich viel Ölschlamm". Hatte ein Bekannter auch mal. Das war so extrem, daß die Abläufe in den Block bis auf einen zu waren. Jedesmal, wenn er im Gelände bergab fuhr, verschwand das Auto im "Nebel" . Der Kopf wurde dabei mit öl vollgepumpt und das wurde dann über die Entlüftung wieder angesaugt.

zieh mal bei laufendem Motor und geschlossenem Öldeckel den Schlauf zum Luftfilter ab und schau mal wieviel Luft der Motor in den Luftfilter zurückpumpt. Wenn sich das in maßen hält, würde ich mal einen ordentliche Entschlammungskur (siehe weiter unten im Forum) machen.

Gruß
S. Natus

von S. Natus - am 06.02.2004 14:30
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.