Der schwarze August

Startbeitrag von Kobold am 15.07.2002 14:47

Hat sich von euch eigentlich mal wieder jemand die Specials auf der PT-Homepage angeschaut? Argh, ich sollte mir im August Urlaub nehmen ...

Aber im großen und ganzen *freu* *spring* *hüpf*

Antworten:

Das funktioniert so nicht

Hmm,

ich sehe nix neues. :-/

Einer der Borg

von Einer der Borg - am 15.07.2002 17:15

Re: Das funktioniert so nicht

Einer der Borg schrieb:

Zitat

ich sehe nix neues. :-/



nicht neu aber selten und nicht alltäglich (oder alldienstlich?)
Ich find das total super, das da mal wieder das alte München zu Gast die Platten quält

von S.O.N. - am 15.07.2002 18:29

Re: Das funktioniert so nicht

Moin,

S.O.N. schrieb:

Zitat

nicht neu aber selten und nicht alltäglich (oder
alldienstlich?)
Ich find das total super, das da mal wieder das alte München
zu Gast die Platten quält


Äh, ich habe *alle* Seiten angeschaut, da hat sich nix geändert. :-/

Simon

von Einer der Borg - am 15.07.2002 18:48

Re: Das funktioniert so nicht

Einer der Borg schrieb:

Zitat

Äh, ich habe *alle* Seiten angeschaut, da hat sich nix
geändert.


es geht doch um die Events( gleich über der Tür?) und dann schau dir die Mottos an und die DJs

von S.O.N. - am 15.07.2002 18:52

Re: Das funktioniert so nicht

Morgen,

S.O.N. schrieb:

Zitat

es geht doch um die Events( gleich über der Tür?) und dann
schau dir die Mottos an und die DJs


Bei mir steht da nix.

Einer der Borg

von Einer der Borg - am 15.07.2002 19:17

Re: Das funktioniert so nicht

Einer der Borg schrieb:

Zitat

Bei mir steht da nix.

Einer der Borg


Versuchs mal mit aktualisieren. Also bei mir steht da einiges neues.

von Kobold - am 16.07.2002 06:42

Re: Das funktioniert so nicht

Also wenn bei Dir immer noch nichts steht, leer mal Deinen Browser-Cache, dachte zwar, ich hätte das so eingestellt, daß nicht gecached wird, aber man kann sich ja auch täuschen.

grüße

lunatic

von lunatic - am 17.07.2002 15:06

Re: Das funktioniert so nicht

Morgen,

lunatic schrieb:

Zitat

Also wenn bei Dir immer noch nichts steht, leer mal Deinen
Browser-Cache, dachte zwar, ich hätte das so eingestellt, daß
nicht gecached wird, aber man kann sich ja auch täuschen.


Hmmja, jetzt kommt da was, allerdings erscheint der Text nur für einen Sekundenbruchteil und verschwindet dann wieder. :-/

Hmm, ich probier's nachher nochmal an einer Windowskiste (aber IE5 unter MacOS X sollte eigentlich auch gehen...).

Einer der Borg

von Einer der Borg - am 17.07.2002 20:41

Re: Das funktioniert so nicht

Würde mich interessieren, ob Du den Fehler auf der Windoofs Kiste auch noch bekommst.

Werde das mal bei den Nachbarn auf 'nem MAC testen.

Grüße

lunatic

von lunatic - am 18.07.2002 13:32

Re: Das funktioniert so nicht

Moin,

lunatic schrieb:

Zitat

Würde mich interessieren, ob Du den Fehler auf der Windoofs
Kiste auch noch bekommst.


Nö, da gehts. Und die Animationen laufen ungefähr doppelt so schnell... :-)

Simon

von Einer der Borg - am 20.07.2002 12:38
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.