Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
MyPhorum Hilfe-Forum
Beiträge im Thema:
6
Erster Beitrag:
vor 16 Jahren
Letzter Beitrag:
vor 16 Jahren
Beteiligte Autoren:
ReAlThUg, thomas, JuergenK, fabian

fehler?!?!

Startbeitrag von ReAlThUg am 02.07.2001 10:16

also heute morgen sind mir ein paar macken aufgefallen im forum?!?!
in paar postings stand das "neu" daneben obwohl es gar keinen neuen beitrag dazu gab, und es ging auch nicht weg.. nur wenn man auf "alles gelesen" geht....
und noch, bei eins-zwei postings zu dem es einen neuen beitrag gab, stand KEIN "neu"! und es war auch nicht rechts am menü "letzte antwort" zu sehen... es stand nur datum und uhrzeit des vorletzten beitrags da?!?! bis heute morgen kam sowas noch nie vor....... kann auch sein das das jetzt was einmaliges war......
cya

Antworten:

kann es auch sein, dass es an Deinem Browsercache liegt? Mal auf "neu laden" geklickt?

Gruß
J.

von JuergenK - am 02.07.2001 13:47
> also heute morgen sind mir ein paar macken aufgefallen im
> forum?!?!

Wenn es sich um ein bei uns gehostetes Forum handelt, dann waere eine Forenid von Vorteil.

> in paar postings stand das "neu" daneben obwohl es gar keinen
> neuen beitrag dazu gab, und es ging auch nicht weg.. nur wenn
> man auf "alles gelesen" geht....

Die "Neu" Markierungen werden in einem Cookie abgespeichert. Daher kann es vorkommen, wenn man zum Beispiel das Cookie loescht, irgendein Cookie Loeschprogramm im Hintergrund, oder den Computer wechselt, dass es "unerwartete" Ergebnisse gibt.


mfg
fabian

von fabian - am 02.07.2001 16:19
achja forum nr.980 (black-music-board)
naja noch treten die fehler auf........ werde mal heute abend wieder reinschauen......
trotzdem thx! bye

von ReAlThUg - am 02.07.2001 16:57
sollte seit letzter Nacht wieder gehen, sonst sind wirklich Deine Cookies durcheinandergeraten.

von thomas - am 03.07.2001 16:46
geht wieder ;)
thx!

von ReAlThUg - am 04.07.2001 01:23
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.