Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
wma2
Beiträge im Thema:
5
Erster Beitrag:
vor 15 Jahren, 11 Monaten
Letzter Beitrag:
vor 15 Jahren, 11 Monaten
Beteiligte Autoren:
ingo, Ralf

NT-Administratoren sind gefragt !

Startbeitrag von ingo am 08.06.2001 14:28

hilfe,hilfe,hilfe,hilfe,hilfe,hilfe,hilfe,hilfe,hilfe,hilfe,
hilfe,hilfe,hilfe,hilfe,hilfe,hilfe,hilfe !


von meinen 18 servern kann ich auf dem in wuppertal
kein tcp/ip printing hinzufügen (?)

Ablauf:
linke maustaste auf netzwerk
eigenschaften
dienste
hinzufügen (neues fenster geht auf )
tcp/ip printing
ok

die restlichen 17 server fragten mich dann wo I368 ist.
dieser sche.. server nicht. springt ins letzte fenster.

warum ???

gruss an alle
ingo (herr der 1000 drucker)

Antworten:

:confused:
Also, entweder fehlt das TCP/IP Protokoll
oder dein Server hat ein ernsthaftes Problem.
ist der Server neu installiert?

von Ralf - am 09.06.2001 13:27
Hallo Ralf, wie ergeht es Dir ?

TCP/IP Protokoll ist installiert.
noch ne Idee ?

gruß Ingo

von ingo - am 12.06.2001 20:28
hi ingo,
ist das ein neuer Server?
:xcool:

von Ralf - am 13.06.2001 03:51
nein, aber der druckservices wird neu eingerichtet.

von ingo - am 17.06.2001 07:49
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.