Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
Seat Toledo Forum
Beiträge im Thema:
9
Erster Beitrag:
vor 15 Jahren, 2 Monaten
Letzter Beitrag:
vor 15 Jahren, 1 Monat
Beteiligte Autoren:
Wurstfried, Stefan_R, HannesR, Holger_16V, Hitower, hacker-tobi

Toli geht beim Anhalten aus

Startbeitrag von Wurstfried am 28.02.2003 14:48

tach auch!

seit einigen tagen habe ich das problem, das mein toli beim halten einfach gerne mal ausgeht, egal ob er warm oder kalt ist; das standgas ist auch bei ca. 1000 und ruhig. is immer bissl dumm an der kreuzung, wenn man vor lauter musik den motor nich hört und bei grün isser dann aus ;-)

ach ja, is ein 1,6l bj.95(kein facelift) mit 57tkm

Antworten:

Sackt die Drehzahl gleich im Bremsvorgang ab, oder geht der einfach aus, wenn du stehst?

Gruß
Daniel



von Hitower - am 28.02.2003 14:54
also, so weit ich das bisher beobachtet habe, bleibt die drehzahl beim anhalten auf standgasniveau und dann geht er aus, auch ohne zu rucken, als ob man den schlüssel ziehen würde, aber bei brachialen bremsmanövern ohne anhalten läuft er ohne probleme.

mfg

von Wurstfried - am 28.02.2003 19:08
Was machen denn so deine Dioden, bzw. Anzeigen im Cockpit dann?



von Holger_16V - am 28.02.2003 20:09
die anzeigen sind ganz normal, halt batterie und ölanzeige leuchten, wie bei der zündung halt, hmm, scheint wohl kein alltägliches problem zu sein ;-)

mfg

von Wurstfried - am 01.03.2003 12:42
Hi!

Ich kenn das Problem vom Ibiza.

Die Ursache beim Ibiza war folgende:

Die Batterie war defekt und in folge dessen war das Bordnetz instabil.
Beim Anhalten bzw. im Leerlauf grad wenn dann elektr. Verbraucher liefen
ist dann scheinbar die Spannung unter die minimale Betriebsspannung der
Zündung gefallen; in folge dessen ging die Kiste aus.

Also ich an deiner Stelle würd mal prüfen ob bei laufendem Motor im Stand und
z.b. bei lauter Musik noch mehr als 12 Volt an der Batterie anliegen.

gruß tobi



von hacker-tobi - am 01.03.2003 13:22
hallo! hab auch noch einen lösungsvorschlag: bei mir ist am zündschloss nur sehr sehr wenig spiel zwischen an und aus, also wenn ich meinen ausmachen will dann genügt es am schlüssel nur zu streifen, dann ist schon alles aus, ohne dass ich nennenswert gedreht habe (2-3mm ca!) schau mal ob da vielleicht das problem liegt.

grüße
hannes



von HannesR - am 03.03.2003 11:49
hmm, das mit der batterie hört sich schon gut an, habe heute festgestellt, wenn ich mal so alles an verbrauchern im stand anschalte und gas gebe, dann fällt er schon mal auf so auf die 700 touren ab, wenn er warm ist, werde demnächst mal die spannung messen, aber am zündschloss leigt es bestimmt nicht, das hat noch viel spielraum. danke erstmal!
mfg

von Wurstfried - am 03.03.2003 15:22
Hallo,
kurze frage hast du schon ne Wegfahrsperre?
Wenn ja,
- die kann schwankende Spannung nicht leiden und macht dicht.
- ansonsten hatte ich mal nen Passat Bj ca 95-96 der hatte den (Empfänger)des Schlüssels defekt. (so einen flexiblen in Kunststoff eingemantelten Ring um das Zündschloß).
kann man selber mit nem Durchgangsprüfer testen.

mfg Stefan

von Stefan_R - am 04.03.2003 10:15
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.