Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
TDR - das Forum
Beiträge im Thema:
5
Erster Beitrag:
vor 14 Jahren, 3 Monaten
Letzter Beitrag:
vor 14 Jahren, 2 Monaten
Beteiligte Autoren:
ice2mahony, Belgarda Racer, csgrano, Cock_The_Hammer

spanische drossel

Startbeitrag von ice2mahony am 24.08.2003 18:31

ich habs auch schon unter "drossel" geschrieben, aber leider keine hilfreiche tipps gehabt.

ich hab gerade die tdr auf gran canaria gekooft, konus entfernt aber sonst nichts. im moment läuft se 120 ca. aber irgendwo muss ja da noch wat sein. hatte auch das grünweisse kabel entfernt, aber ausser das se da etwas unrund lief, ist nix passiert.

meine frage : ist da noch irgendwat zu mache ?

vielleicht des mit der cdi erdung ?

vergaser und filter ist nix. alles bestens.

bitte um hilfe.

danke an alle

micha

Antworten:

hast du ne offene cdi drin wenn nein dann versuchs auf alle mit dem dem erden
hat bei mir 15km/h gebracht

von csgrano - am 24.08.2003 19:04
Egal ob du die offenen oder gedrosselte CDi drin hast, bei den letzten modellen der TDR, muss man beide CDIs erden um die volle Leistung zu erhalten!
man verschiebt den zündzeitpunkt nach oben und sie wird ab 7000Um deutlich drehfreudiger und ab 8500Um "richtig" aggressiv... naja das ist wieder ansichtssache, aber für meien begriffe liegen da welten zwischen...deshalb wird sie im endeffekt auch schneller! Würd dir noch en 17-er ritzel vorne empfehlen, da macht sich die erdung bemerkbar, müsste dann immer noch bis 10000Um drehn!
Sind also nach dem richtigen Einfahrn gute 140 drin!

1.)Konus
2.)CDI erden
3.)vorne 17-er ritzel, Hinterritzel kannst du das alte drauf lassen... aber da gehn die meinungen auch auseinander. Einfach ausprobiern und du findest sicher die beste Variante für deine persönliche fahrweise

Mit der Modifikation wird dein baby auf jedenfall für 125-er Begriffe guten Durchzug haben und mit entsprechender Fahrweise, werden sich die meisten "Gleichgesinnten" die Zähne an dir ausbeißen;)

MFG

von Cock_The_Hammer - am 24.08.2003 19:18
Danke für die Antworten.
Beide CDI ? Hö ? Wo finde ich denn die Beiden süßen bitte ? :)

Also im Moment läuft se nach dem Konus ca. 120. Allerdings zieht se dann so auf 9000 und dann gehts Gas weg (also nimmt nix mehr an, als wenn da noch ne Drossel wäre) und oft gibts ne Fehlzündung wenn ich dann des Gas nen bissl wegnehme. Da stimmt wat net.

Wäre echt dankbar über weitere Antworten.

Beste Grüße aus GC

Micha

von ice2mahony - am 29.08.2003 16:16
Mit beiden Drosseln meint er die offene CDI und die gedrosselte.
Es gibt nicht zwei CDIs in einem Mopped (nur ne zusätzliche Blackbox, aber davon ist hier nicht die rede).

Also wenn du ne Fehlzündung hast, dann hast du vielleicht ein falsches Kabel geerdet? Hmm. Sicher nicht.
Ansonsten passieren FZs ja wenn der Motor zu heiß wird, also der Wärmewert der Zündkerze zu niedrig ist. Probier mal ne Sportzündkerze aus, dh einen Wert unter normal, zb ne BR8ECS oder BR8ES....die kosten ja nix

von Belgarda Racer - am 04.09.2003 10:57
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.