Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
WinDev Forum
Beiträge im Thema:
1
Erster Beitrag:
vor 9 Jahren, 2 Monaten
Beteiligte Autoren:
creep

Using a specific version of .NET framework

Startbeitrag von creep am 05.09.2008 06:38

Hi forum,
can anybody tell me how to force WD12 to use a specific version of .NET framework (i.e. 1.1) instead of the last version installed (i.e. 2.0)?
It should be a new feature of version 12 but I can't understand how to use it!

Regards,

creep

Antworten:

Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.