The anchoring in height is not compatible...

Startbeitrag von Randall am 24.07.2013 16:20

Hi,

I'm getting an elusive GUI error, that I'm unable to resolve...

The anchoring in height is not compatible with the AJAX operating mode of the PAGE_pagename.CELL_cellname.LOOP_loopname control. It will be ignored.

I can't find any basis for it... anchoring is not in use.

Thanks in advance for any help on this...

Antworten:

Hi,

It happens I just had this error today.
When switching from Classic to Ajax the looper obtained an anchoring in width and height.
Just right click the looper and change the anchoring to none.

Grtz,
Piet

von Piet van Zanten - am 24.07.2013 19:40
That took care of it... thanks Piet!

von Randall - am 25.07.2013 16:59
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.