Wie oft laden?

Startbeitrag von antonius956 am 06.05.2009 06:13

Hi, ich bin neu hier und möchte mich kurz vorstellen und habe dann auch gleich eine Frage:
ich komme aus Graz, Steiermark, Österreich und habe mir jetzt mein erstes E-Zweirad (nennt sich Elektro Roller Beauty 3000 Leichtmotorrad) ersteigert.
Bin bisher immer etwas stärkeres gefahren und fahre das auch weiterhin.
Ich möchte damit in der Stadt die kurzen Strecken fahren. Damit komme ich am Tag wahrscheinlich auf 5 bis 25 km.
Wie oft soll ich die Batterien laden? Jeden Tag, einmal die Woche bzw. nach 50km oder nach welchen anderen Parametern, damit die Lebensdauer optimiert wird.
Welche Batterien ich genau habe, weiß ich noch nicht, der Verkäufer hat von Litium-Ionen gesprochen aber so ganz trau ich der Aussage nicht. Balancer sind mit Sicherheit nicht eingebaut.
Die genauen Daten liefere ich nach, sobald ich das Fahrzeug abgeholt habe.
Vielen Dank fürs erste.

Antworten:

Hallo, willkommen im Bruddlerforum :)

Im Prinzip würde ich sagen:
-Wenn Blei, dann so oft wie möglich.
-Wenn Lithium, dann versuche erstmal, Balancer nachzurüsten und lade dann am besten jeden Tag, damit du nicht in ungesunde, tiefe entladungen von 70-80% kommst, denn in diesen bereichen gehts mit der erreichbaren zyklenzahl schnell nach unten. (Siehe Datenblatt bezüglich DOD / SOC)

Bei beiden Typen gilt: Die letzen, vermutlich, 10% des Ladevorgangs sollte man auch nicht ZU oft durchlaufen lassen. Wenn du z.B. nur mal schnell 1km zum Supermarkt gefahren bist, lohnt sich ein Nachladen in der Regel nicht, denn: Bleiakkus fangen am Ende des Ladevorganges an, zu Gasen und das sollte man nicht unnnötig oft machen. Bei Lithiumakkus findet am Ende des Ladeprozesses auch irgendwas Schädliches statt, das die Kapazität auf Dauer reduziert. (Das Ladegerät oder der Balancer lädt aber Regel sowieso nur bis z.B. 3,7V statt 3,9V etc, um den Großteil dieses Effektes zu vermeiden)

Für diese Ausnahme gibts alllerdings wieder eine Ausnahme und die ist: Solltest du Bleiakkus drin haben und weißt, dass du nach der 1km Fahrt eine längere Standzeit (z.B. 1-2 Tage) hast, kannst du auch wieder nachladen. Bei Bleiakkus findet nämlich Sulfatierung statt, wenn sie nicht ganz geladen sind und das kostet auch Kapazität. Je länger und intensiver so ne Sulfatierung ablaufen kann, desto mehr Kapazität geht auf Dauer verloren, is ja logisch.

Bei welchen Temperaturen meine Beispielwerte gelten, kann ich dir nicht sagen, aber ich hoffe, ich konnte dir den Trend so in etwa rüberbringen.

Ich achte bei meinen Lithiumzellen zusätzlich noch darauf, dass Temperaturdifferenzen innerhalb des Akkupacks vermieden werden, speziell beim Laden. Das äußert sich darin, dass ich die Zeitschaltuhr erst nach z.B. 30min Standzeit in der Garage aktiv werden lasse.
Wieso? Die Temperatur hat einen nicht zu vernachlässigenden Einfluss auf das Verhalten der Zellen. Temperaturdifferenzen führen dann auch sicherlich dazu, dass die Zellen unterschiedlich schnell geladen werden, aber genau das will ich ja vermeiden.

von Manuel. - am 06.05.2009 07:00
Hallo liebe E-Heimer,

Hatte vor Zeiten unter (Probleme mit Geco42 (661 Zugriffe) mal was gepostet.
Hab' 'ne Menge graue Haare mehr, aber Schwamm 'düber !
Mein Originalakkuset hat nach 2500 km = 5 Monate aufgegeben.
Nun meine Frage, die auch für Erstkäufer interessant sein könnte,damit sie nicht wie ich dem Reichweitendepri erliegen:

Diese ominösen Balancer für Bleiakkus (z.Bsp. Powercheqs) scheint's nicht so leicht zu geben. Fa.Sonne-Reisen hat die nur noch für 24V von einem anderen Hersteller und sonst hab' ich auch nur noch einen Händler im "dt."Netz gefunden.
Würde mich über Anbieter-Angebote freuen bzw. mal in die Runde fragen, ob das Produkt noch zu empfehlen ist und /oder alternative Produkte zu testen wären.
MfG Fouty


von fouty - am 06.05.2009 08:38
Es gibt die Battery Optimizer und die Powercheqs. Zwischen je zwei Batterien ein Gerät hängen, Du brauchst also 3 Stück von denen.
Ob sie was helfen? Ich hatte die Dinger auch drin und der Orginalakku war teilweise eher als bei Dir platt - 2 Blöcke nach ca. 1900km. Habe 2 ausgetauscht gegen gebrauchte und bin dann noch bis ca. 3500km gekommen (genaue Werte müßte ich in meinem Logbuch nachschlagen).
Also, schädlich sind die Teile nicht, und sie sollten auch helfen. Ssystemimenant ist jedoch das Problem vorhanden, dass jeder Akkublock aus 6 Zellen besteht, und wenn eine von denen ausbricht, helfen auch die Balancer nicht sonderlich weiter.


von SteWi - am 06.05.2009 16:30
So, habe jetzt meinen Roller gestern geholt und heute angemeldet.
Es handelt sich um einen Erider 3000 (schaut aus wie ein SCI 3038 in weinrot), ausgestattet mit Thundersky LiFePo-Batterien 60V 40Ah, Motor 3 KW und ist in der Geschwindigkeit nicht gedrosselt. Ladegerät ist ein Thundersky 65V, 10A. Controller 60V, 55A. Hab ihn heute ausprobiert und bin begeistert. Beschleunigung ähnlich wie mein 125 Verbrenner (zumindest am Anfang), Höchstgeschwindigkeit lt. Tacho ca. 70kmh (werden ca. 60 echte sein). Reichweite kann ich noch nicht sagen, bin heute nur ca. 25 km gefahren.
So, jetzt hängt er erstmal am Ladegerät und morgen gehts weiter, ich halte euch am laufenden.



von antonius956 - am 03.06.2009 21:23
Zweiter Tag und man lernt immer was dazu: bin am Vormittag ins Büro gefahren und zu Mittag nach Hause. Hab während des Mittagessens nachgeladen und bin dann zu einer Veranstaltung ca. 17km gefahren. Fahre weg und denk mir: "Was ist jetzt los? Geht er nicht mehr? Controller kaputt, Akku zusammengebrochen?" Mehr als 30 ist er nicht mehr gelaufen.
Plötzlich seh ich einen Schalter am Lenker, den ich zwar im Stillstand schon betätigt habe aber der keine Reaktion hervorgerufen hat. Den habe ich versuchsweise von 1 auf 0 gestellt und siehe da - er läuft wieder wie vorher.
Bin dann gefahren und hab auf einer schönen geraden Strecke mit GPS die Geschwindigkeit gemessen: Anzeige 70 - laut GPS 66 kmh, also ziemlich genau.
Nach den 34 km hin und zurück habe ich auf der Spannungsanzeige noch immer 3 von 4 LED gehabt. Ich weiß zwar, dass das nicht wirklich eine echte Aussage über die Restreichweite ist, aber die Hoffnung auf 60 - 70 km Gesamtreichweite lebt.
So jetzt installiere ich noch ein Verbrauchsmessgerät bei meiner Ladestation und dann füllen wir die Batterien wieder auf bis morgen.

PS: gibts eigentlich in Graz oder Umgebung jemand hier im Forum?

von antonius956 - am 04.06.2009 18:31
Hab heute mal die Reichweite getestet. Nach 50 km ohne Rücksicht auf sparsame Fahrweise ist die rote Lampe angegangen und ich bin nach Hause geschlichen (wollte nicht schieben!). Hab jetzt das Ladegerät angehängt und werde morgen mal schauen, wie der Verbrauch wirklich war. Hab auch eine ziemlich steile Strecke mit drinnen gehabt und bin mit der Leistung für die Stadt absolut zufrieden.

von antonius956 - am 05.06.2009 19:53
Jetzt habe ich die erste Verbrauchskalkulation nachdem ich über Nacht geladen habe. Umgerechnet auf 100km hat das Ladegerät 4,9 kWh aufgenommen. Würde mich interessieren wie eure Scooter beim Verbrauch so liegen.
Werde in der nächsten Woche mal eine zurückhaltende Runde (mit der Gas- bzw. Stromhand) drehen. Mal sehen wie sich dann der Verbrauch darstellt.


von antonius956 - am 06.06.2009 17:37
Die erste Woche hab ich gut hinter mich gebracht, aber jetzt ist mir eines aufgefallen: auf meinem Ladegerät steht: für 19 Zellen, ich habe aber 20 eingebaut. außerdem sind 20*3,65V = 73V, das Ladegerät hat aber nur 69V laut Typenschild.
Was kann das für Auswirkungen haben? Bedeutet das, das ich nur 69V/20 = 3,45 V als Ladeendspannung erreiche? Hat das einen schädlichen Einfluss auf die Zellen, oder ist das nur eine geringere Reichweite? Mir reicht eine Reichweite von 50km durchaus.
Vielen Dank für eure Hilfe.



von antonius956 - am 14.06.2009 15:43
Na , da lädst Du Deine Zellen nicht richtig voll. Es fehlt doch schon einiges an Kapazität.
Wenn's trotzdem reicht ist alles gut. Flach Zyklen , könnte man es nennen.
Die Lebensdauer wird da eher verlängert.
Da es ja nur 0,2V weniger ist nimmt da auch nichts Schaden.

Grüße , Frank.

von DL1DUK - am 14.06.2009 18:17
Die Thunderskys haben eine recht flache Entlade- als auch Ladekurve. Erst in den letzten Minuten eines Ladevorganges fangen die Zellen an, in der Spannung anzusteigen. Wenn das Ladegerät bei ca. 3.45V pro Zelle abschaltet, dann dürften Dir ungefähr 5-10% Reichweite "entgehen". Aufschluß gibt aber letztendlich nur eine genaue Messung der Ladespannung, da die Ladegeräte durchaus auch ihre Toleranz haben.

Die gute Nachricht: es schadet den Zellen nicht. Die Lithiumzellen leben angeblich länger, wenn sie nicht ganz voll geladen werden. Die andere positive Seite ist, dass die Gefahr, eine Zelle zu überladen, reduziert ist.

von SteWi - am 14.06.2009 18:19
Danke für die Antworten, beruhigt mich. Und wie gesagt, die Reichweite ist bei mir nicht das Problem, ich komm pro Tag normalerweise auf 5 - 20 km und kann auch noch zwischenladen. Für längere Strecken bin ich noch klassisch (750er Honda) unterwegs.

von antonius956 - am 14.06.2009 19:28
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.