Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
elweb Zweiräder
Beiträge im Thema:
2
Erster Beitrag:
vor 8 Jahren, 2 Monaten
Letzter Beitrag:
vor 8 Jahren, 2 Monaten
Beteiligte Autoren:
antonius956, Michael_M

Frage zu Emax 1500 - vermtl. Controller defekt

Startbeitrag von Michael_M am 10.07.2009 17:15

Hallo zusammen,

ich hab mir vor einiger Zeit einen Emax 1500 gekauft und bin nun auch überzeugter
Elektrofahrer.

Nun hab ich aber ein Problem.
Beim Fahren fing der Emax plötzlich an zu ruckeln und wurde immer langsamer.
Schließlich ging gar nix mehr. Batterien sind voll, 48V kommen zum Controller,
12V (Lampen, Hupe, etc.) funktioniert einwandfrei, von daher tippe ich auf einen
defekten Controller.

Die beiden Sicherungen im Controller sind noch OK, aber der Hall-Sensor bekommt nur
2,5 V. Das sollten doch 6V sein, oder? Ist das der Grund oder was kann sonst noch
kaputt sein?

Leider kenn ich mich in der Elektrotechnik nicht so gut aus. Ich wäre für Eure Hilfe
echt dankbar.

Wenn ihr noch Infos braucht, einfach melden. Schraubenzieher und Messgerät liegen bereit!

Antworten:

Prüf mal die Anschlüsse am Gasgriff, vielleicht ist es nur ein Wackelkontakt in dem Bereich.

von antonius956 - am 10.07.2009 19:52
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.