Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
elweb Zweiräder
Beiträge im Thema:
10
Erster Beitrag:
vor 8 Jahren
Letzter Beitrag:
vor 8 Jahren
Beteiligte Autoren:
ba0547, thegray, Reinhold Schebler

Ladegerät Chinaroller Seeyes 48 Volt

Startbeitrag von ba0547 am 28.10.2009 21:16

Nabend,

hab seit ein paar tagen einen Chinaroller bei dem im Moment noch der Controller defekt ist.
Bisher hab ich die Akkus nur einmal geladen mit dem "guten" mitgeliefertem Chinalader dauert das ja rein rechnerisch schon mal ca. 12 Stunden. Die Blei Säure Akkus haben entweder 25 oder 30 Ah. Ladegerät soll 2 A Ladestrom bringen. Wie dem auch sei, nach 12 Stunden laden waren die Akkus ziemlich warm (schätze so 35 grad) das bei aussentemperaturen von ca 3 grad. Laut meines Stromzählers waren dabei über 3 Kwh in die Akkus/Ladegerät gelaufen.. Was ungefähr 2 kwh verlust bedeuten würde. Wie kann das sein? Was ist da beim Laden schief gelaufen? Ist das vielleicht normal? Das Teil war ca. 1 Jahr gestanden. Kann es sein das die Akkus defekt sind?
Gibt es andere Ladegeräte oder Stromversorgungen (Benning...) das ich zum Laden solcher Akkus verwenden kann? Habe einen Benning 48V/30A mit dem ich mein EL lade. Denke der funktioniert nicht zum laden der Akkus da sich die Ladeschlußspannung nicht entsprechend hochstellen lassen wird. Welchen Ladestrom vertragen die Akkus? Gibt es vielleicht irgendwelche Bausätze bei Conrad, ELV und Co?

Vielleicht hat der ein oder andere ein solches Teil zu verkaufen? Dachte an ein Ladegerät mit ca. 10 - 20 A Ladestrom.

Servus, Harald.

Antworten:

Rechen mal nach, bei deinen Angeben kann was nicht stimmen oder deine Technik mißt Mist.
3Kw in 10Std. Machst Sec.300 Watt bei 100% Wirkungsgrad!
Macht bei 50Volt wieviel Ampere?
Und schreibst von 2!
Aber zu warm auf jeden Fall!

von thegray - am 29.10.2009 00:37
auf dem guten mitgeliefertem lader steht drauf das der mit 2A laden soll. vernachlässigt man den wirkungsgrad, der sicher nicht bei 100% liegt, ergibt sich ein ladestrom von 6A. kann mir nicht vorstellen das das ladeteil das dreifache seiner angegebenen leistung abgibt. irgendwo ist da der wurm drin. muss nochmal etwas rummessen wenn das teil wieder funktioniert. haben die akkus einen bleibenden schaden erhalten nachdem die temperatur so hoch war? finde es schon sehr schwach das das ladegerät beim laden keinen riegel vorgeschoben hat. möchte einen anderen, zuverlässigen lader bei dem man nicht ständig nebendran stehen muß wenn man lädt.

keiner einen tip?

servus, harald.

von ba0547 - am 29.10.2009 16:42
Schau im Elforum
Benning
Meanwell

Nach dem Kugelhaufen-Model (Stichwort) ist es vorteilhafter mit Strömen zu laden die den Entladeströmen nahekommen.


von thegray - am 29.10.2009 21:32
ja, gute idee. 30 A Laderstrom wären nicht schlecht. ob ich meinen benning dazu bekomme die dinger zu laden habe ich leider noch immer nicht herausfinden könnnen. mit dem poti bekomm ich nur max 48 volt raus. meanwell hat schon gute teile, ob die allerdings für meine chinaakkus funktionieren? muss man wohl erst noch umbauen... geheimhaltung.. sparsame nutzung dieses forums..

gut nacht.. harald.

von ba0547 - am 30.10.2009 22:38
Hallo!
Für so einen Roller würde ich halt ein 500W SNT hernehmen...
Das bringt ungefähr 12A Ladestrom...Und ist klein...
Meanwell Z.B.;
Brauchst aber den passenden Ladestecker dazu...
Tschau
Reinhold

von Reinhold Schebler - am 31.10.2009 16:12
guten morgen,

was ist denn ein 500W SNT? Kann mit dem Begriff SNT nichts anfangen.

Ladestecker ist kein Problem. Muß ich an einem Meanwell irgendwas verändern um damit laden zu können? Ladesschlußspannung, Spannung bei Erhaltungsladung...?

Servus, Harald.

von ba0547 - am 01.11.2009 09:15
SchaltNetzTeil meint er.
Also ein stink normales modernes Sekundär oder Primär Getaktes Netzteil - die Dinger die aussehen als hätten sie für die angegebene Leistung einen Viel zu kleinen Trafo an Board. ;-)

Was in der Regel bedeutet, nur eine Spg. einstellen die das Teil dann mit seinen max.Strom bzw. bis zu seiner max. Verlustleistung bringt - also nichts für unkontrolliertes Dauerladen bei max. Ladeschlussspg. Auch keine Tmp.- Überwachung oder Kompensation für die Zellen..usw....

von thegray - am 08.11.2009 22:20
danke dir, mit abkürzungen stehe ich auf dem kriegsfuß. tschuldigung für die vielleicht blöde rückfrage.
hab mir so ein teil aus china bestellt, mit 48 volt, 7,3 a strom. hoffe man kann das teil in der spannung entsprechend einstellen. was würde passieren wenn man die ladeschlußspannung der blei gel akkus (silikon oder silizium akkus wie es die chinesen verkaufen) auf 2,24 volt einstellen würde. bei dieser ladespannung, in zusammenhang mit sicherstellung das diese spannung auch an den einzelnen blöcken gleichmäßig ankommt, dürfte doch auch bei dauerladen nichts zerstörendes passieren?
wieviel % bekomme ich die akkus im idealfall mit dieser spannung geladen? wie kann ich vermeiden das die einzelnen blöcke nicht voneinander "wegdriften"?
kenne von meinen el-nicads das die sich bei geringer überladung "richten". denke das machen die bleidinger nicht?
gibt es irgendwelche bausätze oder schaltungen zum nachbauen mit denen ich auch ohne "richtiges" ladegerät vernünftig, richtig laden kann? kommen evtl einzellader in betracht? temeraturkompensation, ladeschlußspannung mit anschließender erhaltungsladung und all dieses zeug geht ja nur mit einer vernünftigen soliden schaltung, das schaltnetzteil kann ich ja als spannungsquelle verwenden?

von ba0547 - am 09.11.2009 21:20
Also ich habe mir mal die Infos zu den Tisong/Green Akkus besorgt (bei inno keine ...) - muß mal schaun wo ich das gespeichert habe.

Also die haben schon einen Temperaturgang beim Laden - Will heisen bei Warmen hast du andere Werte als bei kalten für die 100% Kapazität. Ich habe mal meinen original Lader kontroliert weil ich von innoscooter keine Infos ähm besser keine Antworten auf meine Anfragen bekommen habe - Bei kalten Temp. ging die Ladeendspannung/Erhaltungsladung auf 60Volt rauf . Zwichenzeitlich habe ich das teil auch 2mal instand gesetzt weil der Lader Hops ging - schlechte Bauteil Qualli....das übliche eben.
Aber das was ich da gesehen habe, läst mich ein wenig mutmasen das mein Lader eine Temp. Kompensation nutzt - allerding ist dann die Bezugsgröße die angesaugte Kühlluft und nicht die Reale Akkutemp. Bei den Preisen auch für dei Akkus - auch schon ein Ding.

Drift - Ja eben Einzellader oder Equilizer an die Batts. in kombi mit 60Voltlader - alles Thematisch wie schon in den anderen Themen-Foren zum EL.
Leider kann ich nichts dazu sagen wie das mit den Ladeparametern und den Si-Teilen zusammen passt. In jeden Fall hast du einen Gel- Akku was bedeutet das (Gas-Phase) nicht angesagt ist und mit Daueraften Leistungsentzug bedient wird! Auch soltest du - in Bezug auf Si Teile Tiefentladung (mögen die garnicht) vermeiden genauso grüßt immer Hr.Peukert.
Der einzige Vorteil die die Si-Teile bisher aus meiner subjetiven "erfahrungs"Sicht haben, ist die bessere Spg-Lage/Steifigkeit bei Kälte.

von thegray - am 10.11.2009 01:43
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.