Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
elweb Zweiräder
Beiträge im Thema:
3
Erster Beitrag:
vor 4 Jahren, 8 Monaten
Letzter Beitrag:
vor 4 Jahren, 7 Monaten
Beteiligte Autoren:
Nico de Visser, el9620

Peugeot Scootelec

Startbeitrag von Nico de Visser am 18.11.2013 12:22

Hallo alle

Ich habe ein Peugeot scootelec und habe leistungsbegrenzung bei fahren.
Habe die temperatursensor von die batterie nachgemessen und auch die drehzahlmesser mit ohmmeter nachgemessen.
die mussen in ordnung sein.
wann die scooter an ist (contactschlussel an und startsperrecode eingegeben), gehet die fehlerlampe an und die batterie-nachfullungslampe blinken.
ich habe mal fur 8 stunden die wartungsladung gemacht beim pressen die "v" taste aber komt nich am ende das die beide lampen an bleiben (zowie bescheiben ist im technische wirkstatt anleitung).

ich habe kein auslezegerat nur ein TEP92 fur electroauto's.

kan jemand mir hilfen?

voraus vielen dank

Nico

Antworten:

Hallo Nico,

ich versuchs mal mit einer Antwort, auch wenn es hier sicherlich Mitglieder mit mehr Scoot'elec-Bastlererfahrung gibt:)
Mögliche Ursachen für Leistungsbegrenzung sind u.a. ein defekter Temperaturfühler, ein defekter Akku und ein Herauszögern der Wartungsladung.
Du hattest ja geschrieben, dass du den Temperaturfühler schon nachgemessen hast und er gehen sollte, doch ich würde mal mit einem passenden Festwiderstand (ca. 3-6 kOhm) überprüfen, ob sich damit das Problem nicht löst. Die Temperaturfühler haben manchmal fiese Wackelkontakte, dann läd der Roller nicht mehr richtig; evtl. konnte der Roller deshalb auch keine Wartungsladung mehr machen. Wenn der Roller konstant so 25 km/h fährt und er noch gut beschleunigt, spricht einiges für den Temp-fühler.
Ich vermute, dass kein Akku kaputt ist, da dort die Warnlampen eigentlich nicht angehen sollten; aber wenn du den Roller schon aufgeschraubt hast kannst du ja auch schnell mal die Spannungen messen.
Das Herauszögern der Wartungladung wäre eine andere Möglichkeit. Wie viel km bist Du schon mit blinkenden Warnlampen gefahren? Hat sich die Leistung Schritt für Schritt gedrosselt? Da du ja die Wartungladung nach Anleitung gemacht hast und sie dennoch nicht funtioniert hat, kann auch ein defekt am Steuergerät vorliegen, da kenne ich mich aber zum Glück noch nicht mit aus:)

Viel Erfolg bei der Problemlösung! Berichte bitte mal, an was es dann gelegen hat:)
Gruß
el9620

von el9620 - am 28.11.2013 20:01
Hallo!!!

accu's sind gemessen und in ordnung


doch ich würde mal mit einem passenden Festwiderstand (ca. 3-6 kOhm) überprüfen, ob sich damit das Problem nicht löst. Die Temperaturfühler haben manchmal fiese Wackelkontakte, dann läd der Roller nicht mehr richtig; evtl. konnte der Roller deshalb auch keine Wartungsladung mehr machen. Wenn der Roller konstant so 25 km/h fährt und er noch gut beschleunigt, spricht einiges für den Temp-fühler.

solte ich nogmal ausprobieren, habe mit ein poti probiert aber vielleicht besser mit ein fet wiederstand nogmal probieren. ich messe 4.5kOhm beim originale widerstand bei 16 graden celcius

Das Herauszögern der Wartungladung wäre eine andere Möglichkeit. Wie viel km bist Du schon mit blinkenden Warnlampen gefahren? Hat sich die Leistung Schritt für Schritt gedrosselt? Da du ja die Wartungladung nach Anleitung gemacht hast und sie dennoch nicht funtioniert hat, kann auch ein defekt am Steuergerät vorliegen, da kenne ich mich aber zum Glück noch nicht mit aus:)

unbekannt. der fahrer ist nicht electroroller wertig eigentlich ;) er weisst nicht gut was passiert ware.

ich weiss leider nicht gut ob ich das richtig mache mit die wartungsladung. ich presse die V taste nach anschliessen der spannung 220VAC und warte mal auf der BEEP und beim loschen der taste hore ich dreimal ein gleiche BEEP.
ist das richtig?
das ladegerat macht ein sehr lange ladung +8stunden aber darfe nicht die ganze nacht anlassen.
muss ich vielleicht langer an strom stehen lassen?

Viel Erfolg bei der Problemlösung! Berichte bitte mal, an was es dann gelegen hat:)
Gruß


solte ich machen ja!

vielen dank und gruessen, Nico

von Nico de Visser - am 12.12.2013 10:04
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.