Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
Elweb Infra
Beiträge im Thema:
12
Erster Beitrag:
vor 5 Jahren, 8 Monaten
Letzter Beitrag:
vor 5 Jahren, 7 Monaten
Beteiligte Autoren:
trimaransegler, Matthias Rau, mark32, Ben-EL, Bernd Schlueter

RWE Ladesäulen beim ADAC

Startbeitrag von Matthias Rau am 17.12.2012 08:40

Hallo,

mein Sohn wollte am Samstag die RWE Ladesäule beim ADAC in Koblenz freischalten.
Dem Mitarbeiter der RWE Freischalthotline war es aber nicht möglich auf die Ladesäule zuzugreifen.
Nur im ADAC Servicecenter konnte die Säule dann freigeschaltet werden.
Das ist natürlich ungünstig wenn man ausserhalb der Geschäftszeiten laden möchte.

Habt Ihr schon ähnliche Erfahrungen mit den ADAC Säulen gemacht?

Gruß Matthias

Antworten:

Ja, das ist so. Der Strom wird ja dieses Jahr noch vom ADAC bezahlt. Deshalb nur in den Geschäftsstunden, für Besucher, die sich auch anmelden müssen, unterschreiben...
Vielleicht wird es danach anders.

von Bernd Schlueter - am 17.12.2012 11:07
Tolle Sache,

im Ladesäulenverzeichniss von RWE ist das leider nicht so dargestellt.
Wenn ich mir dort also eine Ladesäule ausgesucht habe muß ich noch auf die ADAC Seite gehen um nachzusehen ob sich dort nicht zufälligerweise eine ADAC Geschäftstelle befindet.:confused:

Es lebe die Drehstromkiste!!!!:spos:

Gruß Matthias

von Matthias Rau - am 17.12.2012 11:46
Nein, das hat nichts mit ADAC zu tun. In Koblenz habe ich oft per Internet freigeschaltet. Man braucht immer etliche Anläufe. Die ADAC-Mitarbeiter rufen genauso die Hotline an und geben eben die ADAC-Vertragsnummer an. IM Prinzip funktionieren alle RWE-Ladesäulen gleich. In den letzten Wochen habe ich aber öfter Säulen erlebt, die defekt waren. ich melde das immer bei RWE - aber hier in Bad Marienberg ist eine Seite schon seit ein paar Wochen defekt, ebenso in Elz oder aber auch die eine Seite in Koblenz. Ob ADAC oder nicht hat nur mit den Kosten was zu tun.

von trimaransegler - am 18.12.2012 08:55
Ich habe die gleichen Erfahrungen gemacht. Mittlerweile sind einige RWE-Säulen in meiner Region offline. Über einen Kollegen bei der RWE versuche ich aktuell das Problem mit dem zuständigen Ansprechpartner zu klären. Es wäre schade wenn das größte Ladenetz meiner Region mit der Zeit unbrauchbar wird.
Die ADAC- Säulen funktionieren genauso wie andere RWE-Partner-Ladesäulen via Hotline-Freischaltung. Sogar die ausländischen Säulen sollten so laufen (bisher nicht getestet).

von mark32 - am 18.12.2012 13:34
Hallo,
bei meiner Dänemark Tour 2011 hatte ich 2x mit den RWE Säulen beim ADAC zutun, bei beiden malen ging es nur zu Geschäftszeiten und Telefonischer Freischaftung durch einen ADAC Mitarbeiter bei einer RWE Hotline. Das Adapterkabel wurde dann nach Öffnungszeiten durch ein gekipptes Fenster wieder zurückge(fallen)lassen.
Gruß Ben-EL

von Ben-EL - am 18.12.2012 19:51
Das entscheidende bei den RWE-Säulen ist immer der Vertrag: Will man beim ADAC kostenlos laden, muss man zu den Öffnungszeiten reingehen, damit die Mitarbeiter bei der Hotline anrufen und über den ADAC-Vertrag freischalten lassen. Ich habe einen eignen Vertrag und kann jederzeit eine Freischaltung über die Hotline veranlassen (mit meiner Vertragsbelastung) Das geht sehr schnell auch per internetfähigem Handy. Ich habe meinen Vertrag jetzt über in Jahr und muss ernüchtert feststellen, dass eine zunehmende Anzahl der Säulen nicht mehr freischaltbar ist (zuerst per Handy, dann per Hotline) Ob das nur Erreichbarkeitsprobleme sind oder tatsächlich technische Defekte sind, kann ich nicht beurteilen. Ich habe eine scheinbar funktionierende Methode gefunden, zu testen ob eine Säule erreichbar ist oder nicht:

Hier am Rechner gehe ich auf die RWE- Seite und gehe bei der fraglichen Säule unter log in, gebe meine Daten ein und schalte frei. Bei einer funktionierenden Säule erscheint nach einer Zeit der Vermerk: Bitte Fahrzeug und Ladekabel prüfen (ist ja logisch - steckt ja kein Stecker drin). Bei den Säulen mit Defekt oder Nichterreichbarkeit erscheint der Text: Bitte Ladepunkt Nr. korrigieren.

Das habe ich bei einigen Ladesäulen probiert und und es stimmte. Löst aber natürlich nicht das Problem, dass man nicht laden kann. Häufig funktioniert auch nur eine Seite.

Es ist eigentlich sehr schade, dass die Verfügbarkeit von schnellen Lademöglichkeiten abnimmt, wo wir gerade maximale Ladekapazitäten eingebaut haben. Wenn ich stundenlang nach Lademöglichkeiten suchen muss oder mehrere Stunden warten, weil nicht alle Power zur Verfügung steht, kann ich mein Elektroauto nicht so nutzen, wie ich es brauche.

Ich denke, dass die langsam nachlassende öffentliche E-Mobilitätsbegeisterung da auch eine Rolle spielt. Es ist sehr einfach mit viel Tamtam eine Ladesäule zu eröffnen und ein E-Auto einzuweihen.

Die effektive Alltagsnutzung steht dann auf einem ganz anderen Blatt.

Trotz allem fahren wir elektrisch (mit Doblo bisher 10000 km in 2 Monaten Probebetrieb!!)

von trimaransegler - am 19.12.2012 10:00
Hallo Friedhelm,

ich habe gerade am Rechner probiert einige RWE Säulen freizuschalten.
Das funktioniert echt prima.
Vor der nächsten Tour werde ich die Funktion der Säulen auf diese Art testen.
Vielen Dank Friedhelm.

Gruß Matthias

von Matthias Rau - am 19.12.2012 15:51
Zitat
trimaransegler
Hier am Rechner gehe ich auf die RWE- Seite und gehe bei der fraglichen Säule unter log in, gebe meine Daten ein und schalte frei. Bei einer funktionierenden Säule erscheint nach einer Zeit der Vermerk: Bitte Fahrzeug und Ladekabel prüfen (ist ja logisch - steckt ja kein Stecker drin). Bei den Säulen mit Defekt oder Nichterreichbarkeit erscheint der Text: Bitte Ladepunkt Nr. korrigieren.

Vielen Dank für den Tipp! Das werde ich in Zukunft auch nutzen. Und an die RWE-Verantwortlichen werde ich die Info auch weiterleiten ;-)
Die können doch mal öfter die Funktion testen..

von mark32 - am 19.12.2012 17:12
Freut mich, dass ich helfen konnte, man muss ja nicht alles neue erfinden:spos:

von trimaransegler - am 19.12.2012 19:29
Zuerst mal ein gutes Neues Jahr. Folgende Mail habe ich an die SÜWAG geschrieben, da dort doch etliche Ladesäulen defekt sind.

Sehr geehrte Damen und Herren,

da ich sehr viel mit meinem Elektrofahrzeug unterwegs bin und auch oft an RWE-Säulen lade, habe ich einen e-Mobility-Vertrag.

Leider sind folgende Ladesäulen in Ihrem Verantwortungsbereich defekt - z.T. schon seit Monaten - sodass dort teils nur an einer Seite, teils überhaupt nicht geladen werden kann. Natürlich kann ich nur die von mir getesteten angeben, die in meinem Einzugsbereich liegen:

Charging Station RWE
Rathausstraße 39
65604 Elz
BA-2202-7

Charging Station Süwag AG
Im Lagersboden 5
65510 Hünstetten
BA-1052-5 und
BA-1040-4

Charging Station Süwag AG
Schalbacher Straße 26
65529 Waldems
BA-1860-3

Charging Station Süwag AG
Schlossgasse 8
65510 Idstein
BA-1045-6

Charging Station Süwag AG
Bahnhofstraße 12
65439 Flörsheim am Main
BA-1865-5

Charging Station Süwag AG
Paul-Gerhardt-Weg 1
65375 Oestrich-Winkel
BA-1039-3

Ich bedanke mich im voraus für eine zügige Beseitigung der Defekte und freue mich, dass ich Ihnen bei der Verbesserung des Kundenservices helfen konnte


Mal sehen, obs was nützt

von trimaransegler - am 05.01.2013 11:16
Heute habe ich folgende Mail erhalten:

Sehr geehrter Herr ....,

vielen Dank für die Info´s über die Ladeprobleme an unseren Ladestationen.
Ich habe die Entstörung der Ladepunkte bereits organisiert und kann Ihnen mitteilen das folgende Säulen jetzt schon wieder funktionsfähig sind.

- Rathausstraße 39
65604 Elz
BA-2202-7
- Schlossgasse 8
65510 Idstein
BA-1045-6
- Paul-Gerhardt-Weg 1
65375 Oestrich-Winkel
BA-1039-3

Wenn die Mängel an den anderen Ladepunkten behoben sind werde ich mich zeitnah bei Ihnen melden und Ihnen die Funktionsfähigkeit mitteilen.
Bis dahin verbleibe ich

mit freundlichen Grüßen


Über die schnelle Reaktion habe ich mich gefreut (werde auch noch mit Dank zurückmailen). Die Leute wissen offenbar oft gar nicht, dass die Säulen defekt sind. Ich bitte also alle von uns um Meldung der defekten Säulen, damit wir uns möglichst ohne Stress und Störungen elektrisch im Alltag fortbewegen können (auch ohne Fördermillionen:spos:)

von trimaransegler - am 10.01.2013 10:13
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.