Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
Elweb Infra
Beiträge im Thema:
8
Erster Beitrag:
vor 2 Jahren, 6 Monaten
Letzter Beitrag:
vor 2 Jahren, 4 Monaten
Beteiligte Autoren:
el El, R, Andi aus Bad Essen, laase

Typ 2 Ladeadapter ich bitte um Hilfe bei der Konfiguration

Startbeitrag von el El am 30.11.2015 05:46

Morgen die Herren,
ich bitte um Mithilfe bei der Konfiguration meines Typ 2 Ladeadapters. Es sollen damit 3 Phasen mit jeweils 16A betrieben werden. Ich möchte ihn baulich und kostenmäßig so einfach wie möglich gestalten.

Meine Fragen:

Benötige ich zwingend den magnetischen Annäherungssensor oder kann ich den Widerstand auch klassisch mit einem Taster betätigen? Und wann genau wäre der zu drücken?

Ich habe gelesen, man würde Probleme bekommen mit den Säulen, wenn der Widerstand zu kleine aber auch zu große Ladeleistung signalisiert. Also brauche ich wohl eine Reihe von Widerständen (welche? wie viele?) die ich auswechselbar verbauen möchte. Ich habe an einen Sicherungshalter gedacht, in den ich die Widerstände in "Sicherungsform" einlege. Aber wann brauche ich welchen Widerstand?
Hab ich noch was Wichtiges vergessen?
Danke für Eure Mithilfe!

Antworten:

Ich habe es so gemacht.
funktioniert super.
Ein Zurückschalten auf "Vehicle detekted" hat bisher immer ein Ladeende ausgelöst.
[attachment 1659 adapter_typ2_cee_3.jpg]
Etwas sicherer ist vermutlich diese Version
[attachment 1660 adapter_typ2_cee.jpg]

Man kann jeden Schalter nehmen.
Bei meiner ersten Version habe ich einfach einen Kippschalter genommen.
Dann kann allerdings jeder im Vorbeigehen den Stecker abziehen.
Kommt dann darauf an, welches Vertrauen Du in die Menschen hast :xcool:

Da Elektroautofahrer bisher immer nett waren, hatte ich dabei nie ein schlechtes Gefühl.

Wichtig ist, dass Du die richtige Widerstandscodierung wählst.
[67183441.foren.mysnip.de]

CU
Andi

von Andi aus Bad Essen - am 30.11.2015 07:37
Hallo,
wenn ichs richtig verstehe, brauche ich also eigentlich 3 Widerstände? Ich fürcte jetzt steh ic komplett auf der Leitung :(

von el El - am 30.11.2015 18:20
Genau, Du benötigst die Gruppe an CP für "Vehicle detect" und "Start ohne Kühlungsanforderung". 2700 Ohm ist Vehicle Detect. Jetzt weis die Säule, dass Du da bist. Wenn die 1300 paralell dazu kommen sinkt der gesamtwiderstand der Gruppe auf 880 Ohm und das heist ready (im Sinne von ich bin soweit, fang an. Nicht fertig, rück den Stecker raus) Den an PP brauchst Du um der Säule zu erzählen, dass Dein Kabel gut genug ist für die interne Absicherung der Säule. Die darf keinen hohen Strom für zu dünne Kabel freigeben. Wenn Ich da das signalisieren würde, was ich benötige nämlich 3* 8A, dann würden die Dinger mich alle wieder nach Hause schicken :-).

von R - am 30.11.2015 19:08
Den 2740er kommt im Elwiki gar nicht vor, gut daß ich nochmal nachgefragt hab :) Du schreibst dann von 2700, ist das nicht sooo genau, gehen da auch 2750?
Eine fixe Verbindung ohne Schalter mit R880, also sofortige Ladefreigabe wird wohl nicht gehen, was?
Danke Richard für Deine Hilfe!

von el El - am 30.11.2015 20:39
Bei den2700 ko.mt es aufn Keks nicht an. Relativiert sich auch noch durch die Parallelschaltung. Mit festverdrahtetem 880er würde ich nicht arbeiten. Hætte Angst den Stecker nicht herauszukriegen. Manche schleifen übrigens die Verrigelungsnase auf um da sicher zu gehen.

von R - am 30.11.2015 20:52
Du kannst auch den 880er nehmen.
Die Säule macht immer auf, wenn gar kein Widerstand mehr da ist.
Das mit der aufgesäbelten Nase habe ich doch irgendwo schonmal gesehen... wo nur...:rolleyes:
Aber die Säulen, die "Fahrzeug detected" haben wollen, gehen mit 880 allein nicht, z.Bsp. die Säule in Soest.

CU
Adni

von Andi aus Bad Essen - am 01.12.2015 23:52
Ich weiß, ist schon etwas her aber: verfälscht denn nicht die Diode an Cp die Messung des Controllers in der Ladesäule?!
Da wird doch letztlich bestimmt eine Spannung gemessen. Die Ladebox schickt gewiß Strom von einem Pullup durch CP nach PE und mißt dann die an CP ggü PE abfallende Spannung. Die Diode deutet darauf hin, daß es eine positive Versorgungsspannung gibt.
Weiß jemand, wie hoch diese Spannung ist? Es sollte gewiß mehr als 5V sein denn sonst liegen ja schon fast 20% über der Diode?! Ist die "treibende" Spannung evtl. 12V?
In diesem Spannungsbereich könnte man nämlich noch überlegen, statt der Diode eine LED einzusetzen, dann kann man sogar sehen, was passiert und ob was passiert.
Viele Grüße, Lars

von laase - am 11.02.2016 17:37
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.