Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
elweb Kewet / Buddy
Beiträge im Thema:
3
Erster Beitrag:
vor 15 Jahren, 5 Monaten
Letzter Beitrag:
vor 15 Jahren, 5 Monaten
Beteiligte Autoren:
Ralf Wagner, Ulrich, Peter Höher

Kewet 3

Startbeitrag von Peter Höher am 26.12.2002 09:00

Hallo Elektromobilfahrer !

Seit September fährt unser Kewet El-Jet 3 nur noch 10 km .
Die Blei-Säure-Batterien 12V 260 Ah sind 1 Jahr alt , sie werden geladen und sind danach voll. Seit der letzten Fahrt, als die Hauptsicherung kaputt ging begannen die Probleme. Die Kohlen waren nach 3000 km ausgelötet.
Danach wurde der Motor von einer fachkundigen Werkstatt repariert und neue eingefasste Kohlen eingebaut, aber auch das brachte nichts.

Wer kann uns einen Tipp geben ?

Sonnige Grüße
Peter Höher

Antworten:

Wenn möglich die Akkuspannung nach dem Abschalten des Ladegerätes und die Akkuspannung bei "leeranzeige" messen.
Gern kann ich Ihnen, wenn wir diese Werte haben, etwas dazu sagen.
Wenn Sie aus NRW sind, können wir uns das Fahrzeug gern mal kostenlos ansehen.

Viele sonnige Grüße

Ulrich

von Ulrich - am 29.12.2002 21:49
Hallo Peter Höher,
was spricht die Säuredichte bei geladenen Batterien und bei entladenen Batterien? 1,26 - 1,28 sollte im geladenen Zustand erreicht werden. Die Säuredichtemesser gibts beim Autozubehörhandel Wenn die Säuredichte mindestens 1,26 gleichmäßig erreicht, was ich nicht glaube, würde ich die Batterie mal beständig bewegen (zyklieren). Soweit mein erster Tipp.

Einen guten Rutsch

Grüße
Ralf Wagner

von Ralf Wagner - am 31.12.2002 11:25
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.