Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
elweb Kewet / Buddy
Beiträge im Thema:
12
Erster Beitrag:
vor 12 Jahren, 11 Monaten
Letzter Beitrag:
vor 5 Jahren, 1 Monat
Beteiligte Autoren:
Heinz, Gunther Diehl, Stefan B., d!rk, Claus, reinhold

Kewet Getriebe - sooo laut?!?

Startbeitrag von Heinz am 08.08.2005 17:53

Hallo
seit Samstag hab ich nun endlich meinen (ersteigerten) kleinen Elektorenner (Kewet2). Doch schon fangen die ersten Probleme an. Erst ein loses Kabel am DC/DC Wandler, was die ganze Elektrik lahm gelegt hat. Dann ein Naß gewordenes Ladegerät, da es rein geregnet hat. Und Heute nach der ersten Batterieladung und der darauf folgenden runde, der erste Schock.
Ab einer Geschwindigkeit von ca. 25km/h wird das Getriebe richtig laut, daß der Einbau eines Autoradios eigentlich zur puren Geldverschwendung wird. Ist das wohl Normal beim Kewet mit manueller Schaltung?!
Hört sich leicht mahlend kombiniert mit nem Windgeräusch an. Es ist auch im Leerlauf hörbar, also wenn kein Gang eingelegt ist und "Gas" gegeben wird. Getriebeöl wurde vom Vorbesitzer gewechselt.
Wäre euch über ein Feedback diesbezüglich wirklich sehr Dankbar!!!!!!!

Antworten:

Hallo Heinz!
Woher kommst Du?
Es ist immer so: es fehlt die Referenz.
Ich habe hier auch einen 2er den könntest du probefahren.
Raum Regensburg.
Ansonsten empfehle ich ATF-Öl fürs Getriebe; schön dünnflüsig; aber auch lauter.
wenn du SAE 90 reinschüttest brauscht Du mehr Strom.
Sind alle Gänge gleich laut?
Als Anfänger: schalten kann man auch ohne Kupplung.
normalerweise fährst Du im Stadtverkehr mit den 2. Gang bis ca 55 km/h (Vollgas)
Tschau
Reinhold

von reinhold - am 09.08.2005 09:46
Hallo Heinz,

mein Kewet ist nur im zweiten Gang etwas lauter. Ansonsten höre ich vom Getriebe nicht viel. Da ist eher das "singende" Geräusch vom Motor. Wenn Du im Leerlauf aufs Gaspedal drückst, kommt dann das selbe Geräusch auch? Dann wäre es der Motor. Evtl. ein Lagerschaden.

Gruß
Gunther

von Gunther Diehl - am 09.08.2005 10:14
Hallo Gunther, nu ja, wenn Du "nicht viel" vom Getriebe hörst weis ich bescheid :(
Denn ich höre viel, leider. Im Leerlauf ist es nicht so laut, mehr beim Fahren unter last. Kann leider noch keine Kupplung betätigen um das Getriebe im Leerlauf zum stehen zu bringen, da Luft im System ist. Muss ich Morgen gleich mal entlüften, um rauszufinden ob Motor od. Getriebe.
Danke fürs feedback!
Heinz

von Heinz - am 09.08.2005 18:13
Ups, nu hab ich die Beiträge verwechselt...

Hallo Reinhold,
merci fürs Angebot, wäre toll, doch ich Wohne in Bamberg. Konnte bisher leider nur ein kurzes stückchen Fahren (ca. 250m nur im 2. Gang) da die Batterien im Eimer sind, und ich die neuen noch nicht habe. Doch das hat mir dann erst mal gelangt...
Danke fürn Tip mit dem Öl!

Heinz

von Heinz - am 09.08.2005 18:25
Hallo,

mach doch mal den Deckel über dem Motor/Getriebe auf, Beifahrerlehne abstecken, dann fahren. So kann man ab besten feststellen wo es kracht.

Grüße
Claus

von Claus - am 09.08.2005 20:02
Hallo Heinz,

dann hast Du wohl den weißen Kewet bei ebay ersteigert. Meiner hat noch eine mechanische Kupplung. Die geht zwar fürchterlich schwer, aber es kann auch nur der Zug kaputt gehen.

Gruß
Gunther aus Esslingen

von Gunther Diehl - am 10.08.2005 04:40
Hallo Ihr,
Jo, genau der musste es sein! Nachdem ich heute das kupplungssystem entlüftet habe, isses eindeutig. Das Getriebe hat einen Lageschaden! Betätigt man die Küpplung im Leerlauf und gibt gleichzeitig "Gas", ist nur das dezente Summen des Motors zu hören. Lässt man doch während dessen das Kupplungspedal los, schreit einem sofort das Getreidemühlenartige Geräusch an !! :(

von Heinz - am 10.08.2005 21:30
Hallo Heinz,

ich hatte mal ein Auto gekauft, dessen Getriebe kein Öl mehr drin hatte.Habe ich aber natürlich nicht gewusst. Nach einiger Zeit hat das Getriebe auch angefangen zu "schreien". Ich war damals beim Bund und habe dann einfach mal Öl eingefüllt. Ich bin mit dem Getriebe auch tatsächlich noch nach Hause gekommen. Dann hat aber ein Syncronring den Geist aufgegeben und ich konnte nur noch den 1sten und 3ten Gang benutzen.
Füll doch einfach mal Öl nach, Vielleicht hast Du ja Glück.

Gunther

von Gunther Diehl - am 11.08.2005 05:05
Hätte in meinem Fall leider nicht geholfen. Hab mich heute überwunden das Getriebe auszubauen und zu zerlegen. Sind tatsächlich alle sechs Lager mehr oder weniger hin gewesen. 77,- ¤ , für alle Lager nebst Simmerringen, is auch tragbar. Morgen kommts wieder rein. Bin schon auf den unterschied gespannt.
Gruß Heinz

von Heinz - am 11.08.2005 21:43

Kewet Getriebe - sooo laut?!?

Zitat
Heinz
... Betätigt man die Kupplung im Leerlauf und gibt gleichzeitig "Gas", ist nur das dezente Summen des Motors zu hören. Lässt man doch während dessen das Kupplungspedal los, schreit einem sofort das getreidemühlenartige Geräusch an ... (


Das kommt mir seeehr bekannt vor.
Wie deutlich darf der Lautstärken-Unterschied zwischen "Kupplung getreten" und "Kupplung nicht getreten" im Leerlauf sein?

Gruß

von d!rk - am 17.05.2013 19:54
Hallo Heinz.
Du bist schneller als man schreiben kann. Wollte dir auch gerade neue Lager vorschlagen. Hab ich auch gemacht, sind alles standard von FAG. Schau auch gleich nach den Sibberringen.
Gedichtet hab ich das Getriebe übrigens mit Curil.
Bin in Schweinfurt zuhause. Hier fährt Roland seinen 2er Kewet. falls du dich austauschen willst. Komm doch einfach mal zum nächsten Stammtisch nach Waldbrunn, Harald ist auch manchmal da, der kommt aus deiner Nähe.
Gruß Stefan

von Stefan B. - am 20.05.2013 21:12
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.