Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
elweb Kewet / Buddy
Beiträge im Thema:
35
Erster Beitrag:
vor 5 Jahren, 6 Monaten
Letzter Beitrag:
vor 5 Jahren, 5 Monaten
Beteiligte Autoren:
hallootto, Norbert Kern, alklex, GDE, Claus., Martin Heinrich, N-DEE, Andreas Friesecke, Buggi, R.M

Feder am Bremskraftregler

Startbeitrag von hallootto am 15.10.2012 21:00

Moin, Moin!

Ich suche die Feder, die zwischen dem Bremskraftregler und dem Dreieckslenker sitzt. An meinem Kewet ist keine vorhanden. Hat mich nun nach beinahe 13.000 Km nie gestört. Brauch ich die überhaupt? Wo bekommt man Ersatz?

Danke schon mal, und elektrische Grüße.
Peter

Antworten:

Hallo Peter,

hast du mal probiert, ob sich der Bremskraftregler noch bewegen läßt. die Teile sitzen gerne fest, wenn sie nicht bewegt werden. Denn dann bringt die Feder auch nichts mehr.

Gruß
Gunther

von GDE - am 16.10.2012 05:03
Danke Gunther, werde ich mal kontrollieren.

Was macht der Bremskraftregler eigentlich konkret? Und was passiert, wenn diese Feder fehlt?
Den Tüv hat der Kewet ja auch ohne Feder erhalten, ist also scheinbar nicht so wichtig.

Wer kennt sich damit aus, und kann mir die Funktion reklären?

So wie ich den Bildern auf der Webseite vom Haus Bergfeld ersehen kann, kann mann sowohl die Feder am Regler selbst, als auch die Feder zum Dreieckslenker justieren. Wie müssen diese denn eingestellt werden? Kann man das "in der Garage" selbst, oder benötigt man einen Prüfstand?

Danke und elektrische Grüße
Peter

von hallootto - am 16.10.2012 09:40
Die "Feder" regelt über den Einfederweg der Hinterachse die Bremskraft auf der Hinterachse.
Ohne sie sollte die Hinterachse überbremsen, was schlecht wäre.

Bei mir fehlt sie auch, und die Hinterachse brems beschissen, was wohl bedeutet, dass der ganze Regler im Eimer ist.

Hat der Tüv auch noch nicht bemerkt, aber ist eigentlich nicht schön.

Test: auf offener Strecke Vollbremsung machen. Zweiter Mann beobachtet die Hinterachse, die nicht blockieren darf.

Gruß
Andreas

von Andreas Friesecke - am 16.10.2012 10:12
Hallo
Bei Vollbremsung dürfen die Hinterräder nicht blockieren da das Fahrzeug dann hinten ausbrechen kann was bei unserer kürze viel schnell und richtige Reaktion braucht.....Hebt sich das Heck bei Vollbremsung nimmt der Regler die Bremskraft zurück.Ist bei alle Autos so.
Hab zugang zu den Original Federn, hab meine auch schon bei mir aber nicht ( noch nicht ) eingebaut. Mein Regler ist fest und selbst bei der schweizer MFK (= unser T-Verein, nur sorgfältiger da nicht müssen sondern man wird von Ihnen geladen sein Fahrzeug vorzuführen am so und so, und das alle ca. 3-4 Jahre ) hatt das Fehlen nicht bemerkt. Einziger nachteil beim "normal " bremsen ist das hinten nicht viel geht, da aber eh sehr vorausschauend fahren und nur bremse wen wirklich nötig, ist das für mich keine große sorge
Wer brauch melde sich einfach, schätze kostet 3-4 Ören+Briefmarke.
Gruß
Norbert

von Norbert Kern - am 16.10.2012 16:34
Hallo Peter,

bei mir feht die Feder auch und ich habe mir die gleichen Gedanken gamacht wie Du.

Negative Auswirkungen habe ich noch nicht gespürt, mache auch selten Vollbremsungen :-)

TÜV habe ich gerade frisch, die Bremswerte selbst waren laut Prüfer super (vorne 250daN, hinten 100daN).
Da die Prüfung ja pro Achse stattfindet, wird das Reglerproblem auch nicht in den
Messwerten gesehen, da wird nur die Toleranz zwischen rechts und links betrachtet.

Was mich wundert, ist, dass hier scheinbar keiner die Feder wirklich drin hat :confused:

Dennoch, hätte auch ich Interesse an einer Feder - wenn es der Verbesserung dient..

Gruß Alex

von alklex - am 16.10.2012 17:43
Hallo Leute,

Ich kann mich hier dranhängen denn:
Auch bei mir fehlt die Feder und auch bei mir hats den TÜV nicht interessiert.
Und auch ich hab Interesse daran dass die Teile die verbaut sind auch funktionieren ...

Norbert wieviele Federn hast du? ;)

Alex du hast wirklich gute Bremswerte vorne. Oder hab ich schlechte??? :eek:
Bei mir sinds vorn 140 und hinten 100 daN

lg,
Andy

von N-DEE - am 16.10.2012 19:51
Hallo
Ich komm so anfang / mitte nächste Woche an die Federn ran. Dann weiss ich wieviele es noch hatt und was sie kosten.
Ich meld mich.
Gruß
Norbert

von Norbert Kern - am 18.10.2012 17:31
Hallo Andy,

ja die Werte sind gut. Vor zwei Jahren entsprachen meine aber auch den von Dir genannten.
Meine These:
"Wer fester mit den Fuß drauftritt bekommt mehr Bremsleistung..." :xcool:

Im Ernst: Es werden (meiner Ansicht nach) zwei Parameter geprüft - 1. erreichen der minimal Vorgeschriebene Bremskraft und 2. die Gleichmäßigkeit rechts/links.

Wenn der Prüfer also einen starken Fuss hat (der Kewet hat keinen Bremskraftverstärker) hat und probiert was geht, gibt es höhere Werte ;)

Gruß Alex

P.S. @Norbert - veilen Dank im Vorraus

von alklex - am 19.10.2012 07:23
@Alex
Das sehe ich genau so. Es wurde ja ggf. gar nicht geprüft was maximal geht, sondern ob die Anforderungen erfüllt werden. Darüber hinaus muss man ja nicht gehen. Ist es ggf. auch abhängig vom installierten Reifen und/oder dessen Qualität/Laufleistung?
Ich habe nun (entgegen meiner Fahrweise) einige stärkere Bremsvorgänge durchgeführt, und konnte kein vorzeitiges Blockieren der Hinterräder feststellen. War ich dabei denn noch zu zaghaft?

elektrische Grüße
Peter

von hallootto - am 19.10.2012 09:50
Hallo Peter,

es kommt doch darauf an, wie stark man in einer Stresssituation bremst. Wenn man da dann noch dazu blockierende Hinterreifen hat und das Fahrzeug ausbricht, dann kann es schon mal eng werden. Deshalb würde ich diese Prüfung mit maximalem Druck testen.

Gruß
Gunther

von GDE - am 19.10.2012 10:00
Hallo Kewet Fahrer,

Schaut doch mal in Eure TÜV Berichte und teilt mir doch mal Eure Bremswerte zum Vergleich mit.
Die Werte von der Handbremse wären auch noch interessant und mit/ohne Feder.
Habe eine Tabelle angelegt unter [www.kewet.de]

von Claus. - am 22.10.2012 17:49
Hallo Claus,

Da müsstest die Tabelle aber erweitern.
Gemessen wird in Österreich und, korrigiert mich wenn nicht, auch in Deutschland jedes Rad.
Da bei mir die Bremswirkung (Betriebsbremse) der Räder auf den Achsen jeweils gleich war habe ich nur zwei Werte angegeben: Vorne 140, hinten 100.

Bei der Feststellbremse sieht das anders aus.
Hier habe ich links 130 und rechts 100

lg,
Andy

von N-DEE - am 22.10.2012 18:39
Interessant, aber es sieht so aus als wenn es so nicht zu identifizieren ist, ob es nun besser mit oder ohne bremst.
Hier meine Werte:

Achse 1 links 100 rechts 110
Achse 2 links 110 rechts 100
Handbremse links 80 rechts 60

Gruß
Peter

von hallootto - am 22.10.2012 21:08
Hallo

Da der Kewet ja kaum einfedert bringt auch die Feder kaum was, bei mir ist eine neue dran nur weiß ich nicht wo die her ist.

Ich denke mal man hat das komplette System von einem anderen Fahrzeug übernommen und wollte die Anlage nicht ändern.


Gruß

Roman

von R.M - am 22.10.2012 21:47
Hallo,

beim Bremsentest ist der Regler auch nicht in Betrieb, da der Regler durch das Ausfedern beim Bremsvorgang in Verbindung mit der Belastung die Bremskraft regelt. Bei mit hat der TÜV die Funktion so überprüft, daß ich auf das Bremspedal treten musste und dadurch muss sich der Hebel am Regler bewegen. Dann ist das System funktionsfähig. Wenn sich der Hebel nicht bewegt, dann sitzt der Regler fest und du bekommst keinen TÜV.

Gruß
Gunther

von GDE - am 23.10.2012 05:02
Ich dachte immer das der Prüfer beim Bremstest einen definierten Reibungswiderstand auf dem Prüfstand "erbremsen" muss. Dies dürfte natürlich auch vom Fahrzeuggewicht abhängig sein.
Deshalb müsste doch jeder Prüfer gleich fest beim Kewet bremsen (bis er die Rollen abwürgt)
Habe die Brems-Tabelle noch erweitert.

von Claus. - am 23.10.2012 15:56
Hallo
Ich hab nun Federn für den Bremskraftregler. Gibts für 15 € das Stück incl. Versand, ( normal über 20 Schweizer Franken ) 4 Stück kann ich sofort verschicken, weitere möglich.
Einfach melden wer haben möcht.
Gruß
Norbert

von Norbert Kern - am 24.10.2012 11:04
Moin, Moin!

Habe am Samstag die Feder von Norbert erhalten und am Sonntag eingebaut. Bei der ersten Fahrt am heutigen Tag war ich natürlich sehr gespannt. Leider muss ich aber sagen, dass ich keinen Unterschied feststellen kann. Nun, ich muss allerdings zugeben, dass ich in keine Extrem-Situation kam, und es heute auch ziemlich nass war. Bei den Bremstests am Sonntag auf trockener Straße habe ich eine Vollbremsung mit blockierenden Vorderrädern hinbekommen, nach meinem Empfinden hat hinten nichts blockiert.
Warten wir einmal die nächsten Wochen ab.

In diesem Zusammenhang noch eine kleine Story.
Ich hatte am vergangenen Mittwoch ein klingendes/schleifendes Geräusch an der Hinterachse festgestellt, welches beim vorsichtigen Bremse fast verschwunden war. Darüber hinaus stellte ich beim stärkeren Brmsen ein "Rubbeln" fest. Da es in der vergangenen Woche auf unseren Feldern rund ging, und die Bauern mit den großen Landmaschinen die Straßen in Rutsch- und Matschpisten verwandelt haben, war meine erste Vermutung dass die Bremsen einfach verdreckt sind, und ich diese einmal reinigen muss. Ich habe also an meinem freien Freitag den Wagen aufgebockt und mir das ganze einmal angeschaut. Siehe da, der Bremsbelag am rechten Hinterrad (innen) war nicht mehr vorhanden. Lediglich die Trägerplatte war noch da und hatte leichte Schleifspuren von der Scheibenbremse. Aber nichts schlimmes. Alle anderen Beläge liegen mit 10 - 10,5 mm im Bereich der 11 mm für Neuteile. Da es sich um die originalen Kewet-Bremsbeläge handelt stelle ich die Frage ob es sein kann, dass nach über 18 Jahren, und 27.000 Km der Belag an Altersschwäche abgerissen ist?

An dieser Stelle großes Lob an die Infos auf WWW.KEWET.DE, denn dort stand, dass diese Bremsbeläge auch am Peugeot verbaut wurden. Und genau dort konnte ich einen kompletten Satz für die Hinterräder noch am Freitag beschaffen und einbauen.

elektrische Grüße
Peter

von hallootto - am 29.10.2012 21:56
Hallo Peter,

ist mir beim TWIKE so passiert, normalerweise ja Reku mit dem Motor, langt beim TWIKE fast immer.
Bei einer Notbremsung dann fast Auffahrunfall weil der Backen einfach ins Leere lief.
Bei Baujahr 1996 und den ersten Belägen darf man sich eingentlich nicht wundern.
Nun alles neu (richtig teuer - drei Paar ges. 160€) geht aber immer noch nicht so gut da die Trommeln hinten alles andere als rund laufen, hab halt zu wenig gebremst:-(

Gruß Martin

von Martin Heinrich - am 30.10.2012 05:57
Weiß inzwischen jemand, wo der ganze Regler her ist?
Meiner steht immer auf "Vollgas" und die Hinterachse bremst trotzdem kaum :(

HU habe ich nur geschafft, weil ich glaubhaft versichert habe, das müsse so sein, wegen der Reku auf der Hinterachse.

Gruß
Andreas

von Andreas Friesecke - am 31.10.2012 08:20
Laut www.kewet.de ist der Bremskraftregler vom Citroen AX ohne ABS, TWR-GPV1022

von Claus. - am 31.10.2012 09:13
Hallo Peter,

habe auch meine Feder erhalten (Dank an Norbert:cheers:)

Wie hast Du sie denn eingebaut ?
Meine ist auf einer Seite umgebogen, auf der Anderen gerade.
Man müsste Sie also noch umbiegen um sie einzuhängen.
Aber nun ist die Frage: Auf welches Maß ? :confused:
Das Maß besteimmt zum Beispiel auch die Vorspannung, mit welcher
die Feder drin sitzt und somit auch den Arbeitspunkt des Regelers...

Meine Überlegung wäre, sie so einzubauen, dass sie im Ruhzustand genau auf Pass
sitzt, also ohne Vorspannung. Denn im Momant fahren wir ohne Feder ja auch ganz gut...

Gruß Alex

von alklex - am 01.11.2012 12:51
Hallo,

die Feder wird oben am Bügel eingehängt und unten mit dem geraden Stück durch das Loch geführt. Dann kommt von unten ein Stellring rauf. Da wird nichts gebogen. Mit dem Stellring kann man dann die Vorspannung einfach einstellen.

Gruß
Gunther

von GDE - am 01.11.2012 13:03
Moin, Moin!

Ich habe es so gemacht:

1) Die Feder oben eingehängt.
2) Den Hebel am Regler mit einem Schraubendreher heruntergedrückt bis das gerade Teil eingeführt werden kann. ggf. muß eine zweite Person das Fahrzeug hinten belasten, damit es in die Federn geht, oder mit einem Wagenheber direkt das Rad (Dreieckslenker) etwas anheben.
3) Wie von Gunther beschrieben einen stabilen Stellring aufschrauben.

Ich habe zusätzlich noch eine U-Scheibe dazwischen gemacht, da das Loch im Hebel des Reglers doch recht großzügig ist. Wenn kein Stellring vorhanden ist, dann hilft zunächst auch das metallische Innenleben einer stabilen Lüsterklemme.
Ich habe keine Grundspannung eingestellt, sondern lediglich so wie der Wagen steht (leer) den Stellring auf "Tuchfühlung" festgeschraubt.

elektrische Grüße
Peter

von hallootto - am 01.11.2012 14:05
Hallo Pater,

gut, dann sind wir uns im Sinne "Arbeitspunkteinstellung" ja einig :-)

Den Ansatz Stellring/Lüsterklemme hatte ich auch überlegt,
war nur etwas skeptisch bezüglich Langzeitstabilität und "Bastelausssehen" (TÜV-naja, bei mir erst in zwei Jahren wieder ;-) ).

Gruß Alex

von alklex - am 01.11.2012 15:54
Hallo
@ Alex u Peter, danke auch fürs bezahlen.
@ alle: 2 St hab ich noch.
Das mit dem Stellring ist eine ordentliche Lößung, Lüsterklemme oder Seilklemme geht auch, je nach Tageslaune des DetekTÜV.
Gruß
Norbert

von Norbert Kern - am 01.11.2012 16:10
Hallo Norbert,

das mit der Seilklemme werde ich im Auge behalten, denn die Lösung mit der Lüsterklemme habe ich für mich auch nur übergangsweise genommen. War halt nichts anderes da, weshalb ich auch zwei untereinander verbaut habe.
Bei einer schnellen Suche habe ich das hier gefunden. Gefällt mir besser als ein einfacher Stellring mit Madenschraube.
[www.kury.de]

Hab leider vor dem EInbauen vergessen, den Draht-Durchmesser zu messen. Kannst Du das einmal für mich messen.

elektrische Grüße
Peter

von hallootto - am 01.11.2012 19:39
Hallo
2,2 mm ist der Draht-Durchmesser
Gruß
Norbert

von Norbert Kern - am 02.11.2012 16:58
COOL! :spos:

Danke Norbert, dann passt das Teil ja. Werde mir gleich mal eines beschaffen.

elektrische Grüße
Peter

von hallootto - am 02.11.2012 21:59
Moin, Moin!

Habe den Regler mit der Feder einmal abgelichtet. Sieht alles schon recht schmuddelig aus, denn bei uns gabs die letzten Tage reichlich "Bauernglätte" von den Feldern.



elektrische Grüße
Peter

von hallootto - am 03.11.2012 11:37
Hallo
Hab es nun auch zum Prüfstand geschafft. Bremsen vorn 3.5 kN bis zum blockieren, hinten nur
ca. 1,0 kN ohne das es blockiert. Mit der Handbremse hinten ca. 2.1kN bis zum blockieren.
Feder noch nicht eingebaut und Regler fest. Zwischen Rechts und Links hab ich praktisch keine Differenz. Der Kewet hatt jetzt ca.43´000km Zustand der Bremsen werd ich beim nächstenregenwetter mal anschaun. Was mir aufgefallen ist das ich kaum Reifenverschleis hab, jedenfall die ca. 10´000km welche ich fuhr. Werd bei gelegenheit mal nach dem Stempel auf den Reifen schaun.
Gruß
Norbert
Kewet 4

von Norbert Kern - am 08.11.2012 18:49
Hallo Norbert,

na dann wundere Dich aber nicht.
Hab mich letzten Herbst gewundert, warum ich keine DOT-Nummer auf dem Reifen gefunden hatte.
Der Typ beim Reifendienst ist fast aus den Latschen gekippt als er sich das angesehen hatte: Da war noch die Originalbereifung (Herstelljahr 1991) drauf. Das Profil war aber noch bestens, und Grip hatte ich im Winter auch genug. Hab trotzdem neue gekauft, allein schon wegen dem TÜV...

von Buggi - am 09.11.2012 06:58
Hallo,

na da kommen mir bald die Tränen, fahre schon extra mehr mit dem AX damit ich nicht zwei mal im Jahr Mäntel am TWIKE tauschen muß.
Die Rechnung für den erhöhten Strrombedarf vs.Montage neue Reifen müßte ich mal aufmachen...

Gruß Martin

von Martin Heinrich - am 09.11.2012 09:03
Hallo
Beim City El hab ich auch zwei Satz Reifen für ca. 10´000km gebraucht, dafür kost der Kewet ca. 500 SFr. ( ca. 420€ ) Versicherung und Steuer pro Jahr.
Meine Reifen hinten sind von 1994 und haben somit ca. 42´000 km. Vorne ist mindesten schon der 3te Satz.Von KW 27 2004. Wie mein Vorgänger es allerdings geschafft hatt 2 Satz mit ca. 33´000km wegzufahren weiss ich nicht. Seit ich ihn hab, 13-14`000 km, hab ich nicht viel Profil gebraucht. Auch ist schon der dritte Satz Bremsscheiben drauf, auch mit wenig abnutzungserscheinungen.
Gruß
Norbert

von Norbert Kern - am 19.11.2012 16:39
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.