Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
elweb Kewet / Buddy
Beiträge im Thema:
14
Erster Beitrag:
vor 4 Jahren, 8 Monaten
Letzter Beitrag:
vor 4 Jahren, 7 Monaten
Beteiligte Autoren:
uk, Claus., R.M, d!rk, Norbert Kern, alklex, Stefan B., hallootto

neuer Kewet Fahrer - viele Fragen

Startbeitrag von uk am 23.05.2013 21:39

Hallo,
seit ein paar Wochen bin ich Besitzer eines Kewet 4 weiß Bj.1994. Keine Vorkenntnisse in Elektrofahrzeugen, aber den Wunsch, für kurze Fahrten nicht die Luft mit Diesel zu verpesten. Anforderung ist: min. 30 km Strecke, 50 km/h Spitze, 2 normale Sitze und ein Bisschen Gepäckraum, nicht teuer. Der Kewet 4 mit 5 Bleibatterien (3x Varta LFS105, 2x Bosch L4018) schien diese Anforderungen zu erfüllen. Unterlagen gab es keine dazu, so dass ich sonst sehr wenig über das Auto weiß.
Leider stellte sich dann heraus, dass er nur gut 10km weit kommt und es mit einigem Anlauf auf 40km/h bringt. Der eingebaute Lader (startet mit ca.25A) war schon nach weniger als einer Stunde wieder fertig. Also Batterien ausgebaut, Lade- und Kapazitätsmessgerät zusammen gelötet und gemessen.
Die Kapazitäten bei 28A Entladestrom und 11,4V Abschaltspannung liegen zwischen 9 und 27 Ah. Sieht für mich so aus, als brauchte ich neue Batterien :-( Dazu drei Fragen:
1. gibt es noch irgendwelche Tricks, um den Zustand der vorhandenen Batterien zu verbessern?
2. welche Batterien würdet ihr mir für meine Anforderungen empfehlen?
3. wo kauft man so was?

Soviel für den Anfang. Ich befürchte, das werden nicht die letzten Fragen sein.

Gruß Uli

Antworten:

Hi Uli.
Glückwunsch zu deinem Kewet.
Zunächst muss ich aber fragen , mit welcher Spannung du fährst? 60V ?
Dann sollte der Kewet schon so seine 70 sachen machen.
Ich kenne den 4er nicht so gut, Hat er ein Dampfrad (kleines Poti neben dem Lenkrad), dann würde ich erst mal hier sehen ob was defekt ist. Ansonsten wird wohl der Fahrcontroller nicht richtig arbeiten. Frag mal Roman (R.M), der kennt sich da besser aus.
Die Bleitechnik ist zwar nicht mehr up to date, aber 30 km Strecke geht damit.
Für 5 neue Blöcke (180 AH Traktion) zahlst du ca. 1500€. Das ist ne Stange Geld, evtl bekommst du dafür schon gebrauchte NiCd Saft 140er. Dann würde ich das vorziehen. Das Thema Akku ist ein langwieriges, am besten nimmst du dir mal Zeit und liest so alles was du über Akkutechnik hier im elweb findest. Nicht erschrecken, dass NiCd SAFT gebraucht noch so "teuer" ist, das hat seine Gründe in der Langlebigkeit. Wenn du Lithium reinbauen willst brauchst du auch noch ein BMS und eine Akkuheizung,(ebenso für die Bleier im Winter), Das ist erst mal die teuerste Variante, Bei NiCd kannst du auf Akkuheizung verzichten.


Du kannst auch versuchen, mehr aus deinen alten Blöcken rauszuholen. Du brauchst starke Ladegeräte (die wirst du später eh brauchen. PeterEnd. hier im Forum hat das Passende!)
Lade die Bleier mit hohen Strömen (100-150A), fahre leer und mache das ganze 5 mal hintereinander, dann sollte sich die Kapazität erhöhen. Wenn nicht, sind die Dinger reif für den Schrott.
Wo kommst du her?
Gruß Stefan

von Stefan B. - am 23.05.2013 21:54
Hallo Uli,

Glückwunsch zum Kewet, einen Schönheitspreis hätte der noch nie gewonnen aber es ist einfach eine sehr robuste Kiste wo man alles daran selber reparieren kann.
Schau mal auf www.kewet.de hier findest Du viele Infos (die Seite ist von mir :D)
Hier findest Du auch eine Fahrerliste wo Du dich eintragen kannst.

Von Blei Akkus kann ich Dir nur abraten, damit hast Du keine lange Freude.
Ich baue in meinen gerade LiFePo4 Akkuzellen ein. Habe lieber den Kewet 4 Jahre stehen gelassen bis ich mir die LiFePo habe leisten können.
Die Anschaffung schreckt am Anfang ab, aber da die Zellen länger halten sind diese billiger pro km als Blei Akkus.
Von NC Akkus habe ich abgesehen da die 140Ah Zellen schwer zu bekommen sind, 100Ah sind zu klein.
Der Preis von gebrauchten NC Akkus ist auch nicht gerade geschenkt (neu teurer als LiFePo Akkus)
Eine Akku Heizung ist bei LiFePo Akkus nicht zwingend nötig, ich habe keine eingebaut, habe genug Ah für den Winter.

- Die vorhandenen Blei Akkus kannst Du beim Schrotthändler entsorgen (du bekommst Geld dafür pro kg)

Noch ein Tipp, passe auf Deine Frontscheibe auf, die ist teuer (um die 800-1000 Euro aus Norwegen)
Vorne beim Akku rausheben, stütze Dich nicht vorne unter der Frontscheibe ab, die bricht dann!

Für eine Versicherung kannst Du hier schauen: www.elektroauto4you.de
Empfehle: www.emc24.com

von Claus. - am 24.05.2013 07:51
Hallo Uli,

willkommen in der Runde :-)

Keine Frage, Deine Akkus sind platt...
In diesem Fall wundert es mich auch nicht, dass Du nicht über 40km/h kommst.
Deine Akkuspannung wird unter belastung massiv einbrechen.
Und bei niedriger Spannung ist aus dem Motor nicht mehr herauszuholen.
Drei Tips hätte ich für Dich:

1. kurzfristig : Beschaffe Dir mal einen Akkupulser (z.B. Megapuls).
Die Meinung zu den Teilen gehen weit auseinander, aber meine Erfahrung sagt : "Es kann helfen, muss aber nicht - ein Versuch ist es wert. Ich habe damit schon einige (nicht jeden) Blöcke wieder (halb)fit bekommen. Das hiflt nicht bei jeder Art beschädigung, sonder nur bei Sulfatbildung an den Elektroden. Es ist auch keine Dauerlösung, sondern verzögert den Tod der Blöcke etwas..

2. kurzfristig: Wie Stefan schon sagte, Mach mit den Zelle Zyklen mit möglichst hohen Ladestrom.
Auch das löst interne "Verkusstungen"..

3. Überlege die Umrüstung auf Lithium (z.B. LiYFePo 160Ah Zellen). Damit wird der Wagen alltagstauglich. Auch im Winter bei satten Minusgraden fahre ich damit zur Arbeit.
Du musst dabei aber mit 3500-4000.-Eur Kosten (incl. BMS) rechnen..
Dafür halten die Zellen, bei richtiger Behandlung (nicht tiefentladen / überladen) bis an das
Lebensende des Fahrzeugs (+150.000 km).

Gruß Alex

von alklex - am 24.05.2013 10:44
Hallo an alle.

Ich kann Stefan und Claus nur zustimmen. Claus insbesondere mit den Lipos. Ich habe nun seit Oktober 2011 über 23.000 Km mit den Lipos runter und merke keinerlei Einbrechen. Sind ja immerhin ca. 500 Ladezyclen. Ich fahre täglich knapp 50 Km, und das auch im Winter. Sicher muss man dann ein wenig mit den hohen Stromspitzen aufpassen, aber es geht auch ohne Akku-Heizung. Akku-Heizung ist in sofern etwas schwierig, weil der Platz für eine Wärmedämmung doch sehr beengt ist. Die Version von Claus, mit den 200er Lipos, kann ich noch nicht so richtig nachvollziehen. Nicht wegen der Kapazität, die würde mir auch gefallen, aber ich sitze auf den unveränderten Sitzen und hab nur wenige cm bis zum Himmel (bin 175cm "klein").
5 x 12 V = 60 V. ich habe z.Zt. 18 x 160 Ah, das macht dann knapp 58 V. Das würde von der Spannung beinahe schon genügen, besser wäre aber wenn man 5 x 4 Blöcke, also 20 x 160 Ah nehmen würde. Ich glaube hier im Forum gelesen zu haben, dass der Car-Controller die 5 Bleier überwacht, und dann wären 20 Blöcke, mit Zwischenabgriff, besser. 2 x 8 vorne, und 4 unter den Sitzen liegend.

elektrische Grüße
Peter

von hallootto - am 24.05.2013 10:48
Die 200Ah gehen nur unter die Sitze wenn der Rahmen um 6-7 cm höher gesetzt wird und das Sitzpolster um 6cm flacher gemacht wird. Dann sitzt Du genauso hoch aber etwas härter.
Ich dachte mir...auf die Dauer hilft nur Ah....

von Claus. - am 24.05.2013 17:50
Hallo

Ich hab ein fast komplettes Manual fürt den 4 er, wenn er schon mal fährt ist das gut, wenn er nur bis 40km/h kommt sind entweder die Akkus Müll, wenn einer unter 11V kommt schaltet der Controller auf Sparprogramm.

Andere Ursache kann der Shuntdriver sein, glaube ich bei den von dir beschriebenen Akkus aber nicht.

Normalerweise sind da 6V 150AH drinnen und bei kleinen Sterecken reicht das lange.

Der Kewet hat eine sehr gute Akkuüberwachung da halten selbst Bleiakkus recht lange.

Wenn du also günstig an gute Antriebs Bleier ran kommst. der 6V 150Ah Block sollte unter 75€ sein. dann spricht meiner Meinung nichts dagegen wenn du nur 20 oder 30 km fahren willst.

Die Ströme sind beim Fahren nur in E Stellung des Potis um die 100A sonst zwischen 150 und 200A, das ist für kaputte Bleier recht viel.


Gruß

Roman

von R.M - am 24.05.2013 18:50
Hi Uli

bei deinen Anforderungen reichen auch Saft 100er Batterien.
Die gibt es im An- und Verkauf reichlich.
Selbst mit älteren müssten dann bei 60V locker
30km drin sein, eher mehr.

Unter 1000,-Euro geht da aber vermutlich nichts.

Gruß

von d!rk - am 24.05.2013 21:25
Hallo,

danke für die vielen Antworten. Da ich für meine geringen Anforderungen nicht viele tausend Euro für LiFePos ausgeben will (das würde mir den Spaß an dem Auto wirklich verleiden und mich auch für weitere Reparaturen an dem fast 20 Jahre alten Auto in Zugzwang bringen) werde ich zunächst die Tipps fürs Wiederbeleben der vorhandenen Bleibatterien ausprobieren und, wenn das nicht hilft, nach günstigem Transaktions-Blei suchen. Hinweise auf günstige Quellen/Angebote sind willkommen.

Ansonsten gehe ich mal der Reihe nach auf die Antworten ein:

@Stefan B.
Mein Kewet hat 5xBlei = 60 Volt
ich wohne in Krefeld

@Claus
bei kewet.de habe ich mich schon als Fahrer angemeldet
danke für den Tipp mit der Frontscheibe, wäre mir bestimmt passiert
Versichert bei der kravag für 215,-€

@alklex
Akkupulser gibt es ja eine Menge, welcher ist denn empfehlenswert? Bei ELV gibts einen, der viel günstiger ist, und die Bewertungen sind auch nicht schlechter.

@hallootto und Claus
Größere Umbauten, um die Akkus unter zu bringen, möchte ich eigentlich nicht machen. Ich bastele zwar gerne, aber den Kewet wollte ich eigentlich hauptsächlich fahren.

@R.M
An dem Manual für den 4 er bin ich sehr interessiert, kannst du mir damit helfen? Vor allem, weil das Amaturenbrett für mich noch sehr rätselhaft ist. Die beiden Ziffernanzeigen zeigen verrückte Werte an und es gibt einen geheimnisvollen, unbeschrifteten Umschalter. An das " Dampfrad" habe ich mich noch gar nicht ran getraut. Gibt es auch irgendwo einen Hauptschalter? Nach dem Ausbau der Fahrakkus vor ein paar Wochen hat irgendwas den im Auto verbliebenen Versorgungsakku total leer gesogen, der ist jetzt auch noch platt.

Mit dem Fahren wird es also wohl noch etwas dauern, schade.
Gruß Uli

von uk - am 24.05.2013 21:54
Hallo

Der Controller braucht immer etwas Strom das zieht den Akku leer. normalerweise wird aber bei etwa 11V abgeschaltet.

Das Instrumentenbrett sollte km Stand und Tages km zeigen, dazu noch Geschwindigkeit und Strom.

Hauptschalter manuell gibts leider nicht mehr, daher sollte der Akku immer am Ladegerät hängen wenns Blei oder Lithium ist.

Bei 100er Nicds könntest du jeweils 2 parallel schalten, generell sind die 100er Nicds teurer als die 140er dafür aber häufiger zu bekommen, mehr als 100€ für den Block würde ich allerdings nur bei bekanntem Vorleben und Kapazitätsnachweis zahlen.Und bei den 100ern nur Blöcke mit Baujahr nach 2000 verwenden.

Generell solltest du noch einen Ah Zähler und eine Einzelspannungsanzeige einplanen. Ohne Einzelspannungsanzeige verlierts du jede Menge Reichweite.

Bei Nicd solltest du wenigstens 66V einbauen damit die Schaltpunkte des Controllers einigermaßen stimmen.

Schick mir mal ne Mail wenn du ein großes Postfach hast dann kann ich dir das Manual schicken, ist zwar etwas unsortiert und ein paar Seiten fehlen oder sind doppelt aber für ne Übersicht reichts.

Gruß

Roman

Gruß

Roman

von R.M - am 24.05.2013 22:17
Hallo Uli
auch von mir ein willkommen unter den Kewet Fahrer. Ich hab auch ein 4er bin so ca. 13´000 km damit schon gefahren. Im Moment hab ich aber auch keine brauchbaren Akkus mehr, 15 km halt noch. Den ersten satz Blei hab ich für wenig Geld aus ner USV bekommen. Sind aber alle wohl grad sparsamm im tauschen, mein Lieferant hatt auch nix.
Da Du offensichtlich elektrische Kenntnisse hast Zitat: Lade- und Kapazitätsmessgerät zusammen gelötet und gemessen.... geh einfach mal den Kabeln von dem Unbekannten Schalter nach und guk wo angeschlossen. Auf den Kabel steht beim Stecker was mit J-P xxx das findest Du dan auf dem Schaltplan.
Das mit den : nur 40 kmh kann mehrere Ursachen haben, ist aber zuviel um hier zu schreiben, schreib mal ne eMail mit tel
Gruß
Norbert

von Norbert Kern - am 27.05.2013 17:22
Uli,

bitte trage doch eine Versicherungsdaten in die Datenbank ein.
Klinkt interessant, "Versichert bei der kravag für 215,-€"
www.elektroauto4you.de

von Claus. - am 27.05.2013 17:41
Hallo Claus,

den Eintrag in der Versicherungsdatenbank habe ich gemacht. Mein Hinweis war vielleicht etwas irreführend, denn die 215,- € sind netto nach Abzug des SF Rabatts.

Gruß Uli

von uk - am 27.05.2013 21:55
Hallo Roman,

mir gelingt es leider nicht, irgendwo NiCads für 100€/Block zu finden. Wo muss ich denn dafür suchen?

Meine E-Mail Adresse für das Handbuch habe ich dir per Privatnachricht geschickt.

Gruß Uli

von uk - am 27.05.2013 22:01
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.