Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
elweb Kewet / Buddy
Beiträge im Thema:
26
Erster Beitrag:
vor 3 Jahren, 7 Monaten
Letzter Beitrag:
vor 2 Wochen, 3 Tagen
Beteiligte Autoren:
Claus., Andreas Friesecke, hallootto, alklex, Walter-Kewet1, R.M, GDE

KEWET Radlager defekt

Startbeitrag von hallootto am 09.05.2014 08:32

Moin, Moin!

Es war ein mal ein KEWET. Der fuhr, und fuhr, und fuhr, mittlerweile beinahe 50.000 Km. Eines tages dann ein deutliches KNACK, und dann nur noch schlimmes, metallisches schleifen. Zum Glück befand sich der kleine gerade in der Stadt, und es war nicht viel Verkehr. Anhalten und rechts ran fahren. Aussteigen und ab zum Bahnhof, denn ich musste ja noch zur Arbeit. Eine Stunde zu spät! :( Was war passiert?

Fangen wir einmal neu an. Vor gut einem Monat habe ich die Winterräder abgebaut, und die Sommerräder montiert. Dabei viel mir zwar auf, dass am linken Vorderrad etwas Spiel im Lager war, habe aber nichts unternommen. Mir fehlte einfach die notwendige Erfahrung. Und dann habe ich das dann wohl auch vergessen.
Am vergangenen Montag dann meldete sich das Radlager wieder. Ich war zum Glück gerade auf dem Weg nach Hause. Zunächst nahm ich ein neues Geräusch wahr. Nicht das der KEWET für ein Elektroauto nicht schon genug Geräusche erzeugt, aber dieses war neu. Es kam von vorne, konnte also nichts mit dem Antrieb zu tun haben, das beruhigte mich ein wenig. Mal schauen wie sich das entwickelt, hab ein paar Lenkbewegungen gemacht, aber nichts zu merken.
Nach einigen Kilometern merkte ich dann aber dass die Bremse weicher wurde. Ich musste einfach kräftiger drauftreten bis sie Wirkung zeigte. Darauf kann man sich einstellen, just dann erinnerte ich mich an den Radwechsel. Da war doch das linke Lager. Es hatte Spiel!
Mein Heimweg, das sind etwa 23 Km, wurde lang und länger. Ca. 3 Km vor dem heimatlichen "Hafen", an der NOK-Fähre bei der üblichen Zwangspause, habe ich mir dann alles einmal angeschaut, konnte aber nichts verdächtiges erkennen. Zuhause angekommen habe ich dann das linke Vorderrad abgebaut und mir die Bescherung angesehen. Als erstes viel mir auf, dass nun noch mehr Spiel im Lager war. Der Dichtungsring zwischen Bremsscheiben-Aufnahme und Befestigungsplatte war gebrochen und nur noch lose über dem Spalt. Spalt? Nein, das war schon ein Grand Canyon. Und das alte Fett kam mir auch gleich entgegen. Ich dachte "Da kann man im Moment nichts machen" und habe das Rad wieder montiert. Dann noch die andere Seite überprüft, aber da ist alles in Ordnung.
Ab an den PC. www.KEWET.de weis bestimmt was ich benötige. Ein wenig in der Bucht geschaut, und schon war die Bestellung raus.
Am nächsten Morgen habe ich dann meinen Enkel eingeladen und zum Kindergarten gebracht. Dann weiter zur Arbeit, wird schon noch ein paar Tage gehen. Leider, oder glücklicherweise bin ich dann aber nur noch wenige hundert Meter weiter gekommen und dann war Schluss.
Heute habe ich dann bei Nieselregen das Radlager gewechselt. Das Rad, die Bremsbeläge und die Bremsscheibe ausbauen geht in wenigen Minuten. Dann das Radlager. Ich hatte schon so eine Ahnung, dass es ein wenig länger dauert. Heute bin ich schlauer, denn man sollte den Bremssattel als erstes abbauen. Dann kommt man nicht nur besser an die Schrauben, die vordere Schraube ist sonst mit einer Knarre gar nicht zu erreichen. Das neue Radlager anbauen, die Bremsbacken, die Bremsscheibe (sieht übrigens noch gut aus), die Bremsbeläge und das Rad waren dann nur noch wenige Minuten.

Hier noch einige Bilder:
Zu Glück war keine 50 Meter weiter ein Parkplatz und nachdem ich mich "weidwund" auf diesen geschleppt hatte, ging gar nichts mehr. Ich habe mich auch nicht mehr getraut als bis zur Auffahrt.
Das rechte Rad ist noch etwas nach rechts eingelenkt, und das linke Rad will nach links.




Ob man die Kugeln wieder sortiert bekommt?



elektrische Grüße
Peter

Antworten:

Hallo Peter,

lies mal bitte noch folgenden Thread: [67183441.foren.mysnip.de]

Gruß
Andreas

von Andreas Friesecke - am 10.05.2014 20:40
Hallo Andreas,

danke, das hatte ich bereits gefunden. Aber erst nachdem ich das Radlager bestellt hatte. Ich hätte nicht alleine bei KEWET.de schauen sollen. Aber egal, ich habe nun das Lager verbaut. Vorher habe ich eine dicke Schraube, mit Unterlegscheiben verbaut. Ich denke aber nach, mir eine Gelenkwelle wie diese hier [www.ebay.de] zu besorgen und einzubauen. (Referenznummer z.B. 4087120)
Ich hatte danach auch nach Lager für das Hinterrad gesucht, aber das was ich gefunden habe, sah schon unpassend aus, oder man weis nicht ob es passt. Hat jemand eine Referenznummer?
Gestern habe ich dann auf dem Weg zur und von der Arbeit die ersten 50 Km abgespult. Nun, mit dieser Erfahrung nuss ich eingestehen, dass man auch am Fahrverhalten das defekte Lager hätte erkennen können. Auch schon Wochen vorher. Das Fahrwerk ist wieder richtig "stramm" und lässt sich insbesondere wieder "etwas" angenehmer über Bodenwellen und/oder Kopfsteinpflaster bewegen. Da das Radlagersterben aber ein schleichender Prozess ist, hat man sich wohl daran gewöhnt das das Fahrverhalten etwas schlechter wurde.

elektrische Grüße
Peter

von hallootto - am 11.05.2014 07:03
Hallo Peter,

danke für deine Infos.
Ein Wechsel der Radlager steht bei mir wohl auch demnächst mal an.
Beim letzten TÜV bemerkte der Prüfer ein leichtes Spiel und ich fürchte das ist nicht besser geworden.
Allerdings habe ich in der DIskussion ein wenig den Überblick verloren welche Lager nun
passen. Auf Kewet.de ist je eine ganze Reihe aufgeführt.
Verstanden habe ich die Problematik, das vorne eigentlich Lager für
Antriebswellen reingehören, aber wir ja keine Welle haben..
Daher die "Notlösung" mit dem zwei Gelenkwellen.
Aber da wohl orginal keine drin waren muss es doch was passendes geben.
Die Tachowelle ist bei mir (1'ser) am Getriebe angeschlossen, scheinbar nich wie bei Andreas.

Welche Lager (Bestellnr / Preis) hast Du denn nun eingebaut ?
Planst Du die hinteren auch zu tauschen ?
Bei mir ist das Spiel hinten wohl stärker...

Gruß Alex

von alklex - am 11.05.2014 17:26
Hallo Alex,

fangen wir einmal hinten an. Bei mir kann ich kein Spiel feststellen, auch das rechte Lager vorne hat kein Spiel. Uns so gehe ich zunächst nach dem Motto "never change a running System" vor. Ich habe nach der ersten Nr. 4400918 gesucht. Das Angebot ist nun beendet, weshalb ich dazu nichts mehr sagen kann. Ich habe aber 55 Euronen für ein Lager bezahlt. Heute habe ich aber auch einzelne für unter 40 € und das Paar für unter 70 € gefunden. Ich habe mir das Lager genau angesehen, kann aber die genaue Konstruktion, insbesondere wie dieses am auseinanderfallen gehindert wird, nicht genau verstehen. Es sieht so aus, als wäre an der Innenseite ein Ring aufgesetzt oder geschraubt, welcher das Lager zusammen hält. Diesen Ring habe ich mit der Schraube so fixiert, dass er sich nicht, oder nur schwer lösen kann. Ggf. könnte man, wenn er verschraubt wäre, mit einem Körner, oder brachialer, mit dem Schweißgerät an der Naht so fixieren, dass er sich nicht mehr lösen kann. Ich werde in den nächsten Tagen/Wochen kontrollieren was meine Verschraubung so macht.
Die Tachowelle ist auch bei meinem 2er am Getriebe angeschlossen. So habe ich vorne freie Hand.

elektrische Grüße
Peter

von hallootto - am 11.05.2014 18:32
Mist, ich benötige auch neue Radlager für hinten.
Das könnte meine X-Haxen hinten erklären.
Hat schon jemand welche gekauft?

Habe gerade mir das Radspiel angesehen, das rechte, hintere Rad kam mir irgendwie locker vor.
Konnte die Kronenmutter des Lagers 1/2 Umdrehung anziehen (bis 110Nm), ist das normal?


...Nachtrag:
Nein es ist nicht normal. Auf der Fahrt von der Arbeit nach Hause liegt der Kewet auf einmal wie ein GoKart. Man, ich fahre seit ca. 2000km mit lockeren Radlager :mad:
Auf jedenfall wechsel ich die Lager aus.

von Claus. - am 13.05.2014 11:19
Die Radlager der Vorderachse vom Fiat Panda 141 passen vorne und hinten beim Kewet.
Allerdings müssen sie eben axial verschraubt werden - mit Antriebswelle oder Antriebswellenstumpf.
Eine dicke Schraube sollte auch gehen.

Gruß
Andreas

von Andreas Friesecke - am 13.05.2014 18:16
Nachtrag: Peter hat mir gerade einen Link zu den passenden Lagern für die Kewet Vorderachse geschickt:

[www.ebay.de]

Gruß
Andreas

von Andreas Friesecke - am 13.05.2014 20:27
Hi,

dann müssten die doch für hinten passen - oder: EBAY....

Gruß Alex

von alklex - am 13.05.2014 20:53
Blöd das nie Maße angegeben werden, 98mm Lochkreis?
Ich werde mir mal 2 bestellen, wenn es nicht passt, zurück damit.
Die von Alex gefallen mir besser :D

von Claus. - am 13.05.2014 21:24
Hallo,

obacht Klaus, was brauchst Du ?

meine sind: SEAT hinten -> Kewet vorne
Andreas Link sind: Seat vorne -> Kewet hinten

Gruß Alex

von alklex - am 14.05.2014 05:41
Ähhhhhh....

Zitat
Alex
meine sind: SEAT hinten -> Kewet vorne
Andreas Link sind: Seat vorne -> Kewet hinten


Eher umgekeht, daher mal ohne Namen:

Die Radlager mit Innenverzahnung müssen beim Kewet hinten eingebaut werden (=angetriebene Achse). Die geschlossenen vorne.

Gruß
Andreas

von Andreas Friesecke - am 14.05.2014 06:29
Hallo Andreas

genau das wollte ich eigentlich ausdücken ;)
Der Seat hat Vorderradantrieb, deswegen ist es bei Ihm umgekehrt.

Dumm ist nur das jetzt schon die Preise angestiegen sind.
Da scheint wohl die Nachfrage zu steigen...
Die Lager für hinten (2 Stück) von 67.- aug 85.- :mad:

Gruß Alex

von alklex - am 14.05.2014 18:35
Mein Kewet hatte vorne und hinten eine Innenverzahnung für die Antriebswellen in den Lagern :confused:

von Claus. - am 14.05.2014 18:47
Hi Claus,

meiner ursprünglich auch - und in der Vorderradverzahnung war die Tachowelle drin (Kewet3).

Aber... wo ist jetzt Dein Problem? Du hast einen 1er/2er und die Vorderachsnaben sollten auch ohne Verzahnung funktionieren.

Gruß
Andreas

von Andreas Friesecke - am 19.05.2014 08:13
...so, jetzt habe ich mal wieder Zeit mich um die Radlager zu kümmern.
Ich suche passende Lager mit Verzahnung für vorne und Hinten welche nicht auseinander fallen.
Habe ein 2er mit elektronischem Tacho :D

von Claus. - am 05.06.2014 13:45
Hallo Claus!
Hallo an alle interessierte!

Eigentlich ist meine Odyssee noch nicht zu Ende, also erst einmal der Zwischenstand.

Das erste Lager war ein Vorderradlager von Mapco. Das hatte ich bereits geschrieben. Es sollten zwei sein, zumindest hatte ich das aus der Beschreibung heraus gelesen "Radlager beidseitig". War aber nur eins, wir konnten uns leider nicht einigen.
Dann hatte ich bei einem weiteren Angebot zugeschlagen. Diesmal zwei Lager auch in der Abbildung und Beschreibung waren es Lager für die Hinterachse eines Panda 141. Ohne Loch! Dann kam auch wieder nur ein Lager. Mit Loch und Innenverzahnung. OK, dachte ich mir, hat der Hersteller die Konstruktion geändert. War aber nicht so, denn dieses Lager hatte ich nicht verschraubt, und nach weniger als 100 Km ist es dann so weit auseinander gegangen, dass der aufgepresste Ring abgeflogen ist. Es war noch ein guter Kilometer und ich konnte mich nach Hause retten. Den Ring hatte ich dann auch wieder gefunden und das Lager konnte ich wieder zusammenbauen. Macht aber nun nicht mehr den besten Eindruck. Ach ja, das zweite Lager ist dann auch noch eingetroffen, und das habe ich ein paar Tage später auch eingebaut. Nun mit einer 16mm Maschinenschraube, Stoppmutter und massiven U-Scheiben. Damit es nicht "schlackert", noch ein aufgeschnittener Gartenschlauch mit in den Zwischenraum, und das sollte zunächst einmal halten.
Ich habe noch nicht aufgegeben, und ein weiteres Lager gefunden. Ihr könnt es euch bestimmt schon denken, auf der Abbildung OHNE Loch. Leider bei der Lieferung mit Loch. Das selbe Lager hatte ich nun mehrfach. Noch hat der Verkäufer auf den Fall in der Bucht nicht reagiert...
Es handelte sich immer um das Lager mit der Mapco-Nr. 26038.
Wer möchte, der kann es bei Google eingeben und erhält das richtige HINTERRADLAGER OHNE LOCH!!! Ob ich das irgendwann einmal auch bekomme?
Nun zu dir Claus.
Ich kann mir nach meinen Erfahrungen nur vorstellen, dass Du den Ring verschweißt, oder dir eine andere Konstruktion ausdenkst, um es zu verschrauben, und deine Tachowelle anzuschließen. Schick doch mal ein paar Bilder wie der Tachowellenanschluss aussieht.

elektrische Grüße
Peter

PS
Mapco habe ich auch direkt angeschrieben. Leider liest dort wohl niemand die Mails.

To be continued...

von hallootto - am 05.06.2014 18:37
Mein Tachoanschluss [hier]
Anschluß direkt am Getriebe.

Ich denke ich baue das Lager aus und gehen damit direkt zu Fiat und frage mal nach.

von Claus. - am 05.06.2014 20:06
Sorry! Hab doch tatsächlich was verwechselt. Bin schon ganz wuschig!
Danke für den Link, hatte ich noch nicht gesehen. :spos:
Bin gespannt, was die bei Fiat sagen.

elektrische Grüße
Peter

von hallootto - am 05.06.2014 20:44
Zitat
Peter
War aber nicht so, denn dieses Lager hatte ich nicht verschraubt, und nach weniger als 100 Km ist es dann so weit auseinander gegangen, dass der aufgepresste Ring abgeflogen ist.


Das bist Du jetzt aber echt selber schuld... :sneg:

Ich hatte damals auch aufgegeben, die Lager ohne Loch zu bekommen, und habe deswegen einfach den Original-Antriebswellenstummel vom Panda reingeschraubt (vom Schrotti).

Gruß
Andreas

von Andreas Friesecke - am 06.06.2014 13:26
So, die endlose Geschichte geht weiter....
Da ich jeden Tag mit meinem Kewet fahren muß, habe ich das Thema Radlager vor mich her geschoben.

Jetzt habe ich mir folgende Radlager für hinten gekauft:

Bendix 050665B
Vergleichsnummern: 4400918, 5890994, 5963034, 71747857
Autobianchi 986/12 ->
Fiat 980/10 -> 2004/07
Lanchia 986/12 -> 1995/12

Habe heute mal die Maße vermessen, müssten passen.
Die Antriebswelle wird ja durchgesteckt, hier ist aber ein Aludeckel eingepresst.
Sieht aus wie ein Staubschutz.
So wie es aussieht könnten die Lager auch vorne passen, ohne auseinander zu fallen?



Eigentlich wollte ich die Lager gleich einbauen aber wie kommt man an die verdammten Schrauben um das Lager von hinten abzuschrauben, da ist die Antriebswelle im Weg.
Um die Antriebswelle rauszuziehen muß ich ja die ganze Schwinge ausbauen.

von Claus. - am 06.08.2014 18:18
Hallo

Was denn sonst, Bremsscheibe und Bremszange runter, Ök aus dem Getriebe ablasen, Querlenker lösen und den ganzen Kram auf der Werkbank zerlegen und wieder zusammen bauen.

Gruß

Roman

von R.M - am 06.08.2014 21:52
Hallo Claus,

bist Du schon weiter?
Nachdem ich vorne nun beide Seiten ausgetauscht habe, könnte es sein, dass ich an meine hinteren Radlager ran muss.
Es würde mich schon sehr interessieren, wie die Geschichte ausgegangen ist?
Bitte beschreibe auch, wie Du die Zentralmutter runter bekommen hast.

Danke und elektrische Grüße
Peter

von hallootto - am 27.05.2015 07:41
Den Rechten Achsträger habe ich jetzt überholt.
Es sind neue Gummidämpfer drin und ein neues Radlager habe ich heute montiert..
[Mehr Infos]

Ich bin aufgehalten worden da ich mir erst ein Werkzeug basteln musste zum Einpressen der Gummidämpfer.
Dann habe ich noch die Schrauben (Feingewinde) von den Radlagern erneuert.
... und schon sind wieder 2 Wochern rum....

Hoffe das ich nächste Woche Zeit finde alles wieder zusammen zu bauen, dann kommt die linke Seite dran.

Die Zentralmutter einfach aufschrauben, war kein Problem bei mir.
Am besten wenn was Fahrzeug noch am Boden steht, sonst dreht das Rad mit.
Die Antriebswellen habe ich mit einem Abzieher ausgepresst.
Habe kein Öl abgelassen da die andere Seite noch im Getriebe steckt.

von Claus. - am 28.05.2015 21:37
Hallo Claus,

hast mal ein Bild von deinem Ausdrück/Einzugswerkzeug?

Gunther

von GDE - am 29.05.2015 05:09
Hi Leute,

ich möchte alle 4 Radlager bei meinem Kewet1 (Tachowelle geht zum Getriebe) wechseln.

auf Kewet.de findet man:
Für hinten passen definitv: Bendix 050665B

für vorne?
Die Vergleichsnummern auf Kewet.de sind ja identisch mit den Vergleichsnummern für die Hinterachse.
Und wenn man in den Suchmaschinen danach sucht, gibt es zur jeweiligen Vergleichsnummer immer eine Variante für vorne und hinten. Darf man diesen Angaben vertrauen? - beim Kewet ist doch der Antrieb hinten.

1.
Welche genauen Lagerbezeichnungen passen nun für die Kewet Vorderachse?
BENDIX 050092B?

2.
Welche Erfahrungen gibt's zu Bendix Lagern - sind die OK?
Oder sollte man lieber in SKF investieren, bei doppeltem Preis?

Gruß

von Walter-Kewet1 - am 30.11.2017 19:37
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.