Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
elweb Kewet / Buddy
Beiträge im Thema:
2
Erster Beitrag:
vor 1 Jahr, 7 Monaten
Letzter Beitrag:
vor 1 Jahr, 6 Monaten
Beteiligte Autoren:
d!rk

Unwucht nach Motorwechsel

Startbeitrag von d!rk am 04.03.2016 13:32

Guten Tag,

ich habe am letzten sonnigen WE den Thrige getauscht,
da eine Kohle hängengeblieben und dadurch der Kollektor verbrannt war.
Nach dem Einbau habe ich nun eine Unwucht im Antrieb auch bei getretener Kupplung.

Vorweg:
Ich habe die Lager getauscht und ordnungsgemäß montiert
und nur den Kupferkollektor überdreht (ca. 0,4mm im Umfang)

Woher kommt die Unwucht?

Gruß
d!rk

Antworten:

Hello,

der Motor hatte tatsächlich eine Unwucht.
Der neue (gebrauchte) Motor produziert keine Schwingungen bzw. Resonanzen im Kewet mehr.

Danach musste ich noch die Schaltung wieder neu einstellen.
Im Stand klappt auch alles prima aber im Betrieb konnte ich die Gänge kaum einlegen.

Deshalb habe ich die Kupplung entlüftete 1x, 2x, 3x....
und dann noch den Geberzylinder zerlegt und wieder entlüftet
und noch mal den Geberzylinder ausgebaut. ( Das Rad muss man dazu nicht abschrauben, wie auf Kewet.de beschrieben wird!)
Als das gute Stück vor mir auf der Werkbank lag und ich mir mal etwas mehr Zeit zum Nachdenken gegönnt habe, habe ich entdeckt, dass eine Dichtung falsch montiert war...

Nun fahre ich nach 22000 km endlich mit einer Kupplung...
und der Motor schnurrt nun auch wieder.


Gruß
d!rk

von d!rk - am 05.04.2016 18:32
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.