Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
elweb Kewet / Buddy
Beiträge im Thema:
8
Erster Beitrag:
vor 1 Jahr, 6 Monaten
Letzter Beitrag:
vor 1 Jahr, 6 Monaten
Beteiligte Autoren:
Richard, Norbert Kern, hallootto

Shuntwert Kewet 5

Startbeitrag von Richard am 13.05.2016 08:45

Hallo zusammen, ich finde den Shuntwert mV/A nicht bei meinem 5er. Fahre im Augenblick zusätzlich einen EL Shunt. Das kann aber nicht Sinn der Sache sein. Kennt jemand die Werte ?

Antworten:

Hallo Richard,

welche Akkus fährst Du? Und wozu um Himmelswillen benötigst Du den Shuntwert, will dein Carcontroller nicht mehr?
Ich habe meinen Shunt zwar noch nicht rausgeschmissen, aber er wird wegen des Lithium-BMS nicht mehr benutzt. Leider kann ich dir den Widerstand nicht nennen, da ich mit meinen Messgeräten diesen nicht präzise messen konnte.

elektrische Grüße
Peter

von hallootto - am 13.05.2016 10:18
Der CC geht einwandfrei. Danke der Nachfrage. Habe noch meinen alten Ah Zähler u d möchte den weiterverwenden. Der von ELV den Wolle damals rausgesucht hat. Fahre 100er Säfte.

von Richard - am 13.05.2016 13:11
Hallo
Genau, hier bei Kewet bist Du jetzt richtig Da werden Sie geholfen
60 mV 200A laut Ersatzteilliste
Gruß
Norbert
PS
wen der CC und alles geht nix anfassen ! nix umbauen ! einfach fahren

von Norbert Kern - am 13.05.2016 17:21
Zitat
Norbert Kern
PS
wen der CC und alles geht nix anfassen ! nix umbauen ! einfach fahren

Das ist der Plan. Leider wollte der Vorbesitzer den Lader aber behalten. Sonst wäre er ganz original.

von Richard - am 13.05.2016 17:50

Nächste Kewetfrage

gibt es eine elegantere Methode den Kappa im CC auf 100% zu setzen als Haupt- und Hilfsakku abzuklemmen. Reicht es eventuell schon den Linken Mehrfachstecker am CC für eine Weile abzuziehen ? Habe vergessen vor dem Nachladen noch einmal kurz den Schlüssel zu drehen um wieder in die Stunde reinzukommen und jetzt ist er fast voll aber weis es nicht.

von Richard - am 13.05.2016 19:36

Re: Nächste Kewetfrage

?? zum Fahren brauchst Du wieder ein Lader, einfach den original anschließen

von wo hast Du das mit den Akku abklemmen und dem Schlüssel drehen um den Kappa auf 100% zu setzten

oder spielst Du mit dem Gedanken die 60 mV von extern dem CC zu speisen um ihm sozusagen ein Laden vorzugaukeln ?

von Norbert Kern - am 14.05.2016 04:38

Re: Nächste Kewetfrage

Zitat
Norbert Kern
?? zum Fahren brauchst Du wieder ein Lader, einfach den original anschließen


Hallo Norbert
Der Reihe nach. Natürlich brauche ich einen Lader zum fahren. Habe aber genügend da vom EL. Im Moment lade ich mit zwei SMR1600 jeweils eine Hälfte des Akkus. Die untere Hälfte läd über den Hauptshunt. Wenn ich den Wegfahrschutzkontakt öffne und lade zählt der interne Kappa auch brav hoch.
Zitat
Norbert Kern
von wo hast Du das mit den Akku abklemmen und dem Schlüssel drehen um den Kappa auf 100% zu setzten

Das sind zwei verschiedene Dinge. Wenn ich alle Akkus abklemme, also Haupt- und Hilfsakku, dann startet der Kappa auf 100%. Das weis ich, das geht aber es ist sehr lästig.
Die Sache mit dem Schlüssel war eine andere Geschichte. Nach der Fahrt stand der Kappa recht niedrig. Ergo kam die Anzeige 1H. Ich habe aber erst nach drei Stunden mit dem Laden begonnen und da hat nichts hoch gezählt. Nachdem ich den Sicherheitskontakt geschlossen und einmal den Schlüssel in Fahrposition und wieder zurück gedreht habe stand logischerweise wieder 1H. Lader wieder an, Kontakt wieder auf, alles innerhalb der Stunde, und alles zählt.
Daraus habe ich geschlossen, dass es wohl an der abgelaufenen Zeit liegen muss. Werde das beobachten.

Zitat
Norbert Kern
oder spielst Du mit dem Gedanken die 60 mV von extern dem CC zu speisen um ihm sozusagen ein Laden vorzugaukeln ?

Nein, der zählt doch so schön.

Was ich suche ist eine Möglichkeit mit wenig Aufwand den Kappa einmal wieder auf 100% zu bekommen. Danach wird wieder einfach nur geladen, gefahren, geladen, gefahren...
hoffentlich :-)

von Richard - am 14.05.2016 07:01
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.