Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
elweb I-Miev / Ion / CZero
Beiträge im Thema:
17
Erster Beitrag:
vor 4 Jahren, 3 Monaten
Letzter Beitrag:
vor 4 Jahren, 2 Monaten
Beteiligte Autoren:
Herbert Hämmerle, me68, Ampera, Thomas Pernau (Ion), i-MiEV

Lade- & Entladeverluste

Startbeitrag von me68 am 07.10.2013 04:00

Hallo Leute!

Gestern bot sich durch eine längere Fahrt in einem Stück über 108,9km, ausgehend von 100% SOC, die Gelegenheit die Lade- & Entladeverluste auszurechnen. Im Anschluß an die Fahrt habe ich wieder auf 100% SOC geladen, gemessen mit einem einphasigen Ferraris-Zähler im Verteilerkasten im Haus, nur für den Stromanschluß in der (ca. 30m entfernten) Einfahrt.



Demnach hat der Wagen 14,281Wh - 1.272Wh = 13.009Wh verbraucht.
Der Ferraris-Zähler zeigte davor einen Zählerstand von 2555,6kWh und danach 2571,5kWh, macht 15.900Wh.

Die Lade- & Entladeverluste machen demnach absolut 15.900Wh - 13.009Wh = 2.891Wh oder 18,2% aus.

Müsste stimmen, oder?


Martin

Antworten:

Re: Lade- & Entladeverluste

Ja, passt zusammen mit den Wirkungsgradangaben von Mitsubishi: Ladegerät 90%, Akku 92% macht zusammen 82.8% bzw. 17.2% Lade-/Entladeverlust. Mit dem Alter des Akku wird die Zahl wohl langsam steigen.

Gruss Walter

von i-MiEV - am 07.10.2013 05:00

Re: Lade- & Entladeverluste

Hallo Martin,

das deckt sich auch mit meinen Erfahrungen. Bei mir läuft ja alles über einen Zähler (außer natürlich CHAdeMO).

EDIT: Beim Amperatreffen am Sempachersee habe ich mit einem Amperafahrer gesprochen, der einen elektronischen Zähler im Ladekabel eingebaut hat. Er kommt auf annähernd das gleiche Verhältnis von ca. 1,2 zwischen Energiebezug ab Netz und Verbrauchsanzeige (ab Akku) am Ampera-Bordcomputer.

von Herbert Hämmerle - am 07.10.2013 07:27

Re: Lade- & Entladeverluste

Mich würde eine 16A-Ladung im Vergleich dazu interessieren. Kann das wer machen mit einem 16A-Ziegel?

Martin

von me68 - am 07.10.2013 12:29

Re: Lade- & Entladeverluste

Hallo Martin!
Ich werd´s demnächst testen.

P.S.: Bezüglich Temperatur-PIDs - eine g´scheite Anzeige ist schon lange mein Wunsch.

von Herbert Hämmerle - am 07.10.2013 12:56

Re: Lade- & Entladeverluste

Beim langen Kabel kann es auch Verluste geben. Kommt auf den Querschnitt an.

von Ampera - am 07.10.2013 15:16

Re: Lade- & Entladeverluste

Hallo Joe!

Zitat
Ampera
Beim langen Kabel kann es auch Verluste geben. Kommt auf den Querschnitt an.


ich habe den Zähler fürs Auto im Auto. Es bleibt dann nur noch die Kabellänge des Ziegelsteins. Die Verluste der Zuleitung vom Hauszähler zum Fahrzeugzähler muß ich wohl bezahlen, sie gehen aber in meine Ladestatistik nicht ein. Ideal für die Vergleiche mit den Ergebnissen von Canion.

von Herbert Hämmerle - am 07.10.2013 18:24

Re: Lade- & Entladeverluste

Hallo Herbert
Hab ja nicht Dich gemeint sondern Martin. Der schreibt ja von 30 m Kabel und Zähler im Stromverteilerkasten. Wir kennen uns vom EcoDrive am Sempachersee. Ich war der Organisator.

Gruss Joe / Tango / Ampera

von Ampera - am 07.10.2013 18:36

Re: Lade- & Entladeverluste

Hallo Joe,

Zitat
Ampera
Hallo Herbert
Hab ja nicht Dich gemeint sondern Martin. Der schreibt ja von 30 m Kabel und Zähler im Stromverteilerkasten. Wir kennen uns vom EcoDrive am Sempachersee. Ich war der Organisator.

Gruss Joe / Tango / Ampera


das mit den 30m bei Martin habe ich überlesen. Wenn man 1.5 qmm annimmt und eine Leiterschleifenlänge von 60m, dann ergibt das rund 0.7 Ohm Schleifenwiderstand (bei einer Kupferleitung). Bei 10A Betriebsstrom fallen in der Zuleitung 7 Volt ab, das sind dann 70 W Verlustleistung. Bei beispielsweise 7h Ladezeit ist das immerhin eine halbe kWh Verlust.
P.S. Natürlich kenne ich dich vom Sempachersee und auch vom Raten.

von Herbert Hämmerle - am 07.10.2013 19:03

Re: Lade- & Entladeverluste

Zitat
Ampera
Beim langen Kabel kann es auch Verluste geben. Kommt auf den Querschnitt an.


Hallo Joe!

Darum habe ich da eh mehr verlegt. Ich habe die Leitung für 16A ausgelegt lt. irgendwelchen Tabellen mit Längenbezug und für Phase, Nullleiter & Erdung je 2x2,5mm2 + 1x1,5mm2 = 6,5mm2 verlegt.

Ich könnte noch 2,5mm2 von Erde zu Phase & Nullleiter rübergeben, dann hätte ich 9mm2 für Phase & Nullleiter.

Belasten tue ich sie z.Zt. mit 10A - Spannungsabfall und Leitungsverluste daraus ist scheinbar vernachlässigbar: Am Can-Bus liegen die Eingangswerte bei der Typ1-Buchse an: 230-231V bei 9,2-9,4A.




Martin

von me68 - am 07.10.2013 19:09

Re: Lade- & Entladeverluste

Hallo Martin.

Was für ein Kabel hast Du??? Es gibt doch 3x1,5mm2, 3x2,5mm2, 5x1,5mm2, 5x2,5mm2, 5x4mm2, 5x6mm2 oder 5x10mm2. Du kannst doch nicht 2x 2,5 und 1x1,5 = 6,5 mm2 zusammenzählen. Oder ha ich was falsch verstanden??

Gruss Joe

von Ampera - am 07.10.2013 19:24

Re: Lade- & Entladeverluste

Hallo Martin!

Hast Du ein 1.5 qmm und ein 2.5 qmm - Kabel parallelgeschaltet? Das wäre dann eine 60m lange Leiterschleife mit 4qmm.1 qmm Kupfer mit der Länge von 56m hätte 1Ohm. 4qmm Cu mit 60m haben rund 0.25 Ohm. Bei parallelgeschalteten Leitern gilt das dann, wenn die Klemmen o. k. sind. 0.25 Ohm mal 10 Ampere ergeben 2.5 Volt bzw. 25 Watt Verlustleistung.

von Herbert Hämmerle - am 07.10.2013 19:45

Re: Lade- & Entladeverluste

Ich habe kein Kabel verlegt sondern normale Einziehdrähte benutzt und die parallel geschaltet.

Wie schon geschrieben: 2x2,5mm2 + 1x1,5mm2 als Einheit für Phase, Nullleiter & Erde. Insgesamt liegen in dem Rohr 6x2,5mm2 + 3x1,5mm2 normaler Einziehdraht.

Die Leitungen sind auch nicht gestückelt - das war mir wichtig. Sowenige Übergangswiderstände wie möglich war das Credo. War ein bisschen blöd, weil eine Rolle 50m hat ...

@Herbert: Du musst mit 6,5mm2 rechnen.


Martin

von me68 - am 07.10.2013 19:57

Re: Lade- & Entladeverluste

Hallo Martin,

habe gestern bis auf 20% leer gefahren und dann geladen.
Hier der Stand 18 Minuten vor dem autom. Abschalten der Ladung:






Ab Netz habe ich 13,7 kWh reingeladen.
In den letzen 18 Minuten wurden nur noch ca.0,1 kWh ab Netz bezogen, davon die Hälfte wieder verbraucht, wahrscheinlich fürs Balancieren.

Ich habe den Akku schon lange nicht mehr auf 20% runtergefahren, darum dürfte die Kappa-Anzeige etwas daneben gelegen haben, sonst hätte ich ja doch etwas mehr reinladen können. Martin hat bei Rest-SOC 16% ja mehr hineingeladen.


Verlauf Stromaufnahme, interessant die "Denkpause" innerhalb der ersten Stunde


Verlauf Spannung, gut sichtbar der Abregelpunkt bei ca. 361V


Und hier der SOC-Verlauf. Die letzte Stunde ist anscheinend ausschließlich dem Balancing gewidmet.

von Herbert Hämmerle - am 27.10.2013 12:09

Re: Lade- & Entladeverluste

Hallo Herbert!

Das lässt sich nicht vergleichen - bei Dir fehlen die Entladeverluste beim Fahren, oder?

Ich hab von 100% SoC ausgehend eine Fahrt gemacht und am Ende der Fahrt den Verbrauch via ScreenShot dokumentiert und dann wieder auf 100% SoC geladen und dann Zählerstand abgelesen. Ich habe also die verbrauchte Energiemenge ab Batterie auf der einen Seite und die zugeführte Energiemenge beim Laden erfasst. Damit kann ich einen Gesamtwirkungsgrad errechnen.

Du hast hingegen nur den Ladevorgang erfasst und damit den Wirkungsgrad des Ladevorgangs.

Das lässt sich so nicht vergleichen.

Ich müsste jetzt auch genauso vorgehen, um den Wirkungsgrad es Ladevorgangs zu bestimmen bzw. Du genauso wie ich.

Diese Pause nach einer Stunde habe ich auch schon bemerkt. Keine Ahnung wozu das gut sein soll.

Freut mich zu sehen, dass das Balancing kaum Energie vernichtet - da hat man vom Renault Zoe schon ganz andere Werte gelesen!


Martin

von me68 - am 28.10.2013 03:49

Re: Lade- & Entladeverluste

Hallo Martin,
ist mir klar, dass es nicht vergleichbar ist. Ich wollte vorerst mal den Ladewirkungsgrad darstellen, da ich gerade eine ziemlich leere Batterie hatte.
Wenn ich mal die Muße für eine längere Fahrt am Stück habe, werde ich die Entladung dokumentieren.

von Herbert Hämmerle - am 28.10.2013 04:54

Re: Lade- & Entladeverluste

Zitat
me68

Diese Pause nach einer Stunde habe ich auch schon bemerkt. Keine Ahnung wozu das gut sein soll.


Hallo Martin,

ich habe festgestellt dass es diese Pausen bei um die 30% und auch nochmal um die 60% SOC geben kann. Bei mir dauern die aber nur so ungefähr 5 min. Wenn man während der Pause die Ladung unterbricht und neu startet geht es gleich weiter. Während der Pause gönnt sich das Ladegerät zwischen 30 und 300W je nachdem ob die Pumpe läuft.

Thomas

von Thomas Pernau (Ion) - am 28.10.2013 15:48
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.