Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
elweb I-Miev / Ion / CZero
Beiträge im Thema:
9
Erster Beitrag:
vor 2 Jahren, 3 Monaten
Letzter Beitrag:
vor 6 Monaten, 3 Wochen
Beteiligte Autoren:
Jadepflanze, i-MiEV, iOnier, ikke19, C-Zero-HH, Andreas106

Kühlmittelpumpe Modell 2014

Startbeitrag von Jadepflanze am 21.05.2015 20:41

Frage an Fahrer Miev Modell 2014:
Habe einen Miev Mai2014. Mein erster Miev.
Jetzt war Jahreswartung. Hatte wegen Balancing Fahrbatterie einen Miev Modell 2012 als Leihwagen bekommen.
Dabei fiel mir folgender Unterschied auf:
- Bei meinem Modell 2014 läuft eine Pumpe, wahrscheinlich die Kühlmittelpumpe, ständig. Also auch im Stand. Das ist ein ständiges Hintergrundgeräusch, das ab etwa 20km/h wegen Reifen und Windgeräuschen nicht mehr hörbar ist. Ich finde das Geräusch im Stand nervig. War von Anfang an, daher dachte ich, ist normal.
- Beim Leih-Miev Modell 2012 läuft die Pumpe immer mal an, schaltet aber nach etwa 30 sec ab. Im Stand ist also absolute Ruhe.
Händler hat bei Mitsu-Zentrale angefragt. Die wussten dazu nichts zu sagen. Also unklar, ob normal oder Fehler.
Wie ist das bei Euch beim Modell 2014?

Antworten:

Im Stand läuft eigentlich keine Pumpe dauernd. Nur die Bremsservo-Unterdruckpumpe kurzzeitig.
Versuch zuerst die Herkunft des Geräuschs zu lokalisieren. Nimm dazu die Bodenabdeckung im Gepäckraum raus.
Die Kühlmittelpumpe ist in Fahrtrichtung links, die Bremsservo-Unterdruckpumpe rechts.
Wenn letztere permanent läuft, so ist das Unterdrucksystem undicht.
Diese Pumpe machte in der Vergangenheit Probleme und wurde aus Garantie ausgetauscht.

Gruss Walter

von i-MiEV - am 22.05.2015 05:43
Zitat
i-MiEV
...
Die Kühlmittelpumpe ist in Fahrtrichtung links, die Bremsservo-Unterdruckpumpe rechts.
...
Gruss Walter

Hallo Walter,

danke für den Hinweis.
Habe hinten aufgemacht. Strom an.
Definitiv nur Pumpe links, also Kühlwasserpumpe. Ich konnte auch das Kühlwasser gurgeln hören.

von Jadepflanze - am 22.05.2015 08:56
Die Kühlwasserpumpe (und alles, was davon abhängig ist) wird durch ein eigenes Steuergerät (ECU) kontrolliert. Läuft sie immer, liegt ein Fehler vor, den die Werkstatt auslesen kann.

Gruss Walter

von i-MiEV - am 23.05.2015 19:18
Zitat
i-MiEV
Die Kühlwasserpumpe (und alles, was davon abhängig ist) wird durch ein eigenes Steuergerät (ECU) kontrolliert. Läuft sie immer, liegt ein Fehler vor, den die Werkstatt auslesen kann.

Gruss Walter


Hallo Walter,
der Mitsu-Chef hat gesagt, sein Werkstattleiter hat Fehler-Status ausgelesen.
Ergebnis: Keine Fehler.

von Jadepflanze - am 25.05.2015 16:09
Hallo!

Dann fragt man sich, wieso die Pumpe trotzdem läuft, wenn kein Fehler vorliegen soll.
Ich würde sagen, dass die Werkstatt lustlos mit dem Diagnosegerät gearbeitet hat.
Wenn das Steuergerät keine Fehler meldet, dann arbeitet es ja vermutlich mit falschen Annahmen.

Sprich, die Kühlwassertemperatur wird von einem Sensor falsch gemeldet.


Vielleicht sollten die nochmal schauen.

Viele Grüße,

Henning

von C-Zero-HH - am 03.06.2015 06:21
Als es am Samstag Schweine heiß war, hatte der Akku nach der Fahrt ca. 35°C. In unserem Wohngebiet ist Schrittgeschwindigkeit angesagt. Mit offenem Fenster und ausgeschalteter Lüftung gleite ich geräuschlos mit 7 km/h zu meiner Hütte. Das dauert ca. 70 Sekunden.

Dabei hörte ich eine Pumpe. Dachte zuerst, es wäre die Unterdruckpumpe. Aber die Pumpe schaltete nicht ab.
In der Garage habe ich dann das Fahrzeug nicht "ausgeschaltet". Und bin dem Geräusch gefolgt. Es war die linke Seite. Die Pumpe lief im Stand.

Wenn es heiß ist, läuft die Pumpe wohl ständig.

PS: Seit dem Softwareupdate 2/15 sind so einige Dinge anders.

von Andreas106 - am 08.06.2015 07:26
Hallo Zusammen!
Ich bin neu hier im Forum und fahre seit August letzten Jahres einen Czero mit Produktionsmonat 02/2016.
Das Geräusch von der Kühlmittelpumpe ist mir auch gleich nervig aufgefallen. Zunächst bin ich davon ausgegangen, dass es systembedingt ist. Später habe ich erfahren, dass die Kühlmittelpumpe bei anderen Baujahren nicht permanent läuft. Ich bin dann zu meinem Händler und habe reklamiert. Der hat einige Untersuchungen mit dem Wagen gemacht und Citroen zu Rate gezogen. Resultat war dann die Aussage, dass bei meinem Modell die Kühlmittelpumpe permanent mitläuft. Was ich nicht recht glauben kann. Daher möchte ich jene von Euch fragen, die ein Modell 2016 der Drillinge fahren, wie es sich bei Eurem Auto verhält. Vielen Dank für Eure Antworten.
Gruß Horst

von ikke19 - am 28.01.2017 19:06
Mein iOn ist Produktionsdatum 26.09.2015 und die Kühlmittelpumpe läuft auch ständig. Hab' zunächst gedacht, das gehört so, dann im GE-Forum nachgefragt, wurde auf diesen Thread verwiesen, der mich auch nicht weitergebracht hat und hab's dann auf sich beruhen lassen ...

von iOnier - am 28.01.2017 22:03
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.