Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
elweb SMART EV ED
Beiträge im Thema:
6
Erster Beitrag:
vor 4 Wochen, 1 Tag
Letzter Beitrag:
vor 1 Woche, 2 Tagen
Beteiligte Autoren:
MineCooky, R.M, Ralf Wagner

Der neue SMART und die ZOE Technik

Startbeitrag von Ralf Wagner am 20.06.2018 21:54

Nicht nur Renaultdieselmotoren im Daimler, auch der Renault ZOE Antrieb bzw Lader im Smart kann Ärger machen.

Leider musste man jetzt schmerzlich feststellen, dass der neue Smart mit Schnelllader, d.h. das Renault Chameleon Ladesystem nicht bei IT Netzen in Norwegen funktioniert. Anders als in vielen Teilen Deutschland, bei dem der Neutralleiter mit der Erde verbunden ist, die Phasen also ein definiertes Potential gegen Erde haben, ist es in Norwegen teilweise anders. Beim IT (Isolated Terra) Netz haben die Leiter kein definiertes Potential zur Erde.

Für die Zoe gibt es eine Art elektronischen Trenntransformator, jedoch kann man damit nur langsam laden. Da der Smart die Technik der Zoe hat, trifft das Thema dort gleichermaßen. Den neuen Smart mit Schnelllader kann man also bei IT Netzen nicht schnell laden. Der langsame Lader im Smart hat diese Probleme nicht. Interessant wäre zu wissen, wie es ZOE Fahrer in Norwegen machen.

Der alte Smart mit dem Schnelllader von Brusa hatte diesbzgl keine Probleme.

Antworten:

Hallo

Hammer und Erdungsstab und das Problem ist erledigt.

Gruß

Roman

von R.M - am 21.06.2018 18:41
So einfach ist es nicht, eine saubere Erdung zu bekommen. Letztlich ist einer ;-), 30km vor dem Nordkap gestrandet mti seinem neuen E-Smart. Die Geschichte soll er dann selber erzählen.

von Ralf Wagner - am 26.06.2018 22:38
Vorrausgeschickt sei zu aller erst mal das smart dem Zoe-Lader praktisch alle Zicken ausgetrieben hat. Lädt verlässlich überall, auch zB am Tesla UMC, an dem lädt die Zoe nicht mit 11kW. Ich hatte den smart grob einen Monat lang und über ~7.500km durch ganz Deutschland gescheucht. Schließlich hatte ich ihn ja auch noch ganz neu.
Die Hoffnung war es da Eigenheiten des Fahrzeugs zu finden um sie nicht erst am Ende der Welt finden zu müssen und dann zu stranden. Ich war guter Dinge, ein bisschen Pfeift er noch, aber sonst ist er in Deutschland und fast ganz Europa um Welten besser als die Zoe. NRGkick in den Kofferraum und er war bereit für's Nordkap.


Und tatsächlich, ~3.500km lang lief alles wie am Schnürchen. Wir kamen täglich 500km weit mit dem alten smart, so wie meinem neuen und einem Model S 60. Es lief besser als erwartet, deutlich besser.
Doch die letzte Ladestation vor dem Ziel sollte uns einen Strich durch die Rechnung machen. In Honningsvag am Scandic Hotel war Schluss für meinen smart, 1-Phasigen IT-Strom nimmt er nicht. Und im Gegensatz zur Zoe ist er auch nicht davon zu überzeugen zu laden indem man die "echte" Erde abklemmt und den Erdleiter aus dem Fahrzeug auf den Nullleiter legt.*
Ärgerlich, vor allem wenn man weis das meine Eltern da im Januar ihr Model S noch erfolgreich geladen hatten. Das diese Ladestation Probleme machen könnte hatten wir nicht erwartet. Der alte smart ED so wie das Model S 60 und ein Volvo Hybrid hatten da erfolgreich geladen.

Ralf hat schon des Rätsels Lösung verlinkt. Das ZapTech-Ladegerät. Wurde für die Zoe entwickelt und wird in Norwegen auch gerne mit der Zoe verkauft. Ich bin nun stolzer Besitzer des Nachfolgers davon.... leider kam der auch zu spät und so waren bereits zwei Schmelzsicherungen im smart durch. Nächste Werkstatt von Mercedes die schon mal einen smart ED/EQ gesehen hatte ist in Trondheim, das ist 1.500km entfernt.


Wir gehen mittlerweile davon aus der der smart, wie die Zoe auch, im 3-Phasigen Betrieb auch an IT-Strom lädt. Eine Tatsache die smart selbst nicht wusste/glaubt....
Sowohl im Skaidi-Hotel als auch in Alte am Scandic-Hotel hatte er 3-Phasig die 22kW geladen. Kann mir wer bestätigen das die da auch IT-Strom haben?



Erdung war übrigens nicht das Problem. Die hatten wir auch an einer Regenrinne. Aber da hatten wir, wie auch direkt von der Ladestation, 130V zwischen Erde und Nullleiter.

*Dadurch das 130V zwischen PE und N sind fliegt der Fi in jeder anderen Konstellation.

von MineCooky - am 09.07.2018 05:25
Hallo

Klar ist dass du bei dreiphasigem Laden keinen Null brauchst.

Ich hab selbst so ein Ladegerät, läuft mit 3 oder 2 Phasen ohne Null, Wenn man umklemmt geht auch eine Phase gegen Null.

Bei 2 Phasen liegt der Null verständlicherweise auf etwa 130V könnte also so etwas gewesen sein

Also Netz mit 2* 115V gegen Masse .Die alten PSA Fahrzeuge kommen damit übrigens klar. Das kann die auch in Teilen Frankreichs und Belgien passieren.

Die Technik ist relativ einfach aber für mich etwas fragwürdig, die Phasen gehen direkt auf einen Drehstromgleichrichter ohne irgendwelche Absicherung.

Und an der Anschlussleiste steht dass der Anwender für eine "schnelle" Absicherung verantwortlich ist.

Gruß

Roman

von R.M - am 09.07.2018 20:10
Wie schaffst Du's einen Chamäleonlader 2-Phasig zu betreiben? Das ist es aber keine Zoe und kein smart. Die machen 2-Phasig garnix und das ist schon ein Fortschritt, mit alter Software schalten die bei 2-phasen auf 1-Phasig, damit alles Phasen zusammen und zerstören so den Motor und/oder Inverter.

Tatsächlich hat's im smart vor dem Drehstromgleichrichter noch Sicherungen. N (40A) & L3 (100A) waren durch. Die ersetzt und er funktionierte wieder.
Wo der dazu nötige Strom her kam ist noch unklar. Wir vermuten das der vom Auto kam, denn die Ladestation war bestens abgesichert und die durchgebrannten Sicherungen waren Schmelzsicherungen die "im Kabel" sind. Hab so etwas noch nie gesehen. Kann mir nicht vorstellen das die schneller reagieren als 0815-Sicherungen auf 'ner Hutschiene, daher die Vermutung das der Strom vom Auto gekommen sein muss.


Was mir auch nicht ganz klar ist, ist wie sie die Ladestation in Honningsvag mit dem IT-Strom verdrahtet haben. Trotz IT-Strom gab's da im Schaltkasten des Hauses sowohl PE als auch N und entsprechend auch am Typ2 dann. Wie das geht? Ich weis es nicht. Im Hafen hatte ich ein paar Stecker zerlegt da war überall der (dort) klassische 4-Pol cee blau-Stecker. Wiederum an einer Baustelle hatten sie einen Baustromkasten mit "normalem" Drehstrom, nur eben 130V zwischen PE und N, in der Werkstatt bei der Tankstelle das gleiche.
Ich bin da mit meinem beschränkten Strom-Latein am Ende.

von MineCooky - am 11.07.2018 05:08
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.