Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
Webdeppen-Forum
Beiträge im Thema:
5
Erster Beitrag:
vor 14 Jahren, 7 Monaten
Letzter Beitrag:
vor 14 Jahren, 7 Monaten
Beteiligte Autoren:
deeVa, Der Lange

UMFRAGE MAI???

Startbeitrag von Der Lange am 20.05.2003 06:21

Hi Webmasterin,

ist die Umfrage Mai nicht eingerichtet, oder wird die bei mir nur nicht angezeigt?

BWWDGVDGI Der Lange

Antworten:

Hmmm .. bei mir funktionierts. Was kriegst Du denn für eine Fehlermeldung?


Normalerweise müsstest Du das sehen:

Lest ihr den Pressespiegel auf der Webdeppen-Page?


e) Nirgendwo sonst bekommt man so viel Input!

d) Ja, ich finde ihn sehr informativ und schaue jeden Tag rein.

c) Ja, ab und zu, aber die meisten Artikel kenn ich schon aus der Tagespresse oder von anderen Club-Seiten.

b) Nö, interessiert mich nicht.

a) Pressespiegel? Wo?



bwwdg Ivi

von deeVa - am 20.05.2003 12:36
Ich sehe gar nichts Ivi.
bei mir komt nur die Headline "Umfrage Mai" und das wars. Danach ist alles leer.

BWWDGVDGI Der Lange

von Der Lange - am 20.05.2003 12:50
Steht bei Dir unten links, über der Windows-Start-Schaltfläche, ein kleines gelbes Dreieck mit Ausrufezeichen und "Fehler auf der Seite"?

Dann haben sie Dir nicht nur das halbe Internet geklaut, sondern auch noch Javascript abgeschaltet. :(

Flüstere es mir ins Ohr, ich stimm dann für Dich ab :)

bwwdg Ivi

von deeVa - am 20.05.2003 17:04
Mir fällt grad ein: ich hab Dich ja gar nicht nach Deinem Browser gefragt. Mit was für einem Browser surfst Du?

Ivi

von deeVa - am 20.05.2003 17:05
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.