Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
DAB Digitalradio Forum
Beiträge im Thema:
15
Erster Beitrag:
vor 9 Monaten, 4 Wochen
Letzter Beitrag:
vor 9 Monaten, 2 Wochen
Beteiligte Autoren:
PowerAM, Chief Wiggum, Radius, DigiAndi, Radiofritze, pomnitz26, mittendrin, Chris_BLN

7B Berlin - Sendeparameter für Bayern plus geändert?

Startbeitrag von PowerAM am 27.03.2017 05:18

Bei meinem Büroradio mit einem alten Gyrosmodul bleibt seit heute ausgerechnet mein Lieblingsprogramm aus dem Berliner 7B stumm. Am Freitag hatte ich es noch gehört, auf der Fahrt nach Berlin im Autoradio ebenso.

Factory reset und neuer Scan brachten das Programm nicht wieder zurück. Wer wäre so freundlich und könnte analysieren, ob bzw. was verändert wurde?

Antworten:

Update: Nach nochmaligem Reset ist das Programm zurück. :rp: Ich kann jedoch nicht sagen, ob es daran lag, oder ob die Ursache anderswo zu finden war.

Ich hatte es ersatzweise mit Antenne Brandenburg und Radio B2 versucht, komme aber mit werbefinanziertem Radio nicht mehr klar.
Die z. T. recht langen Werbeblöcke waren ein Abschaltreflex. Anschließend hatte ich ab und an das Wiedereinschalten vergessen.
:rolleyes:

von PowerAM - am 27.03.2017 06:44
Störung durch Tropo? UHF Berlin geht hier gerade super.

von mittendrin - am 27.03.2017 07:57
Dann hätte ich die eher im Autoradio haben müssen. Mein Büro liegt in einem Laborgebäude mit (gewollt) extrem starker HF-Abschirmung. Daher ist DAB auch der einzige gut arbeitende Empfangsweg. Eine Magnetfußantenne habe ich am Fenster (drinnen), den Berliner Fernsehturm habe ich in 2,2 km in Sichtweite. Zudem sendet 7B im Gegensatz zu den anderen Kanälen nur vom Fernsehturm. Ich kann mir angesichts der starken Abschirmung des Bauwerks kaum vorstellen, dass ich hier mehr als Berlin empfangen kann.

von PowerAM - am 27.03.2017 08:37
Verglichen mit der ukwtv Sendertabelle sind keine Unterschiede festzustellen.
Vermutlich hatte nur das Radio keine Lust mehr auf das Programm ;)

von Chief Wiggum - am 27.03.2017 08:39
Zitat
Chief Wiggum
[...] Vermutlich hatte nur das Radio keine Lust mehr auf das Programm ;)

Ich bin nicht bereit, derartiges Verhalten zu tolerieren. :mad:

von PowerAM - am 27.03.2017 09:02
Ob die versprochenen Texte und Bilder das Programm endlich auch in Berlin bereichern???

von pomnitz26 - am 27.03.2017 14:27
Ich müsste mal mein einziges Radio mit Slideshow befragen... :gruebel:

von PowerAM - am 28.03.2017 06:02
Weder Texte noch Bilder sind zu sehen.

von Chief Wiggum - am 28.03.2017 06:07
Bayern plus war im Gegensatz zu Bayern 2 und BR Klassik zumindest vor etwa 2 Jahren nicht beim BR in München durch den Coder gelaufen und als Datenstrom mundgerecht für den Berliner Mux zugeliefert worden, sondern meines Wissens nach vom RBB von Astra-TP93 abgegriffen und selbst in AAC gewandelt worden. Dabei waren freilich keine Bilder greifbar und den Aufwand, das im MPEG-Datenstrom getunnelte RDS zu extrahieren und in PAD umzuwandeln, den trieb man nicht. Dafür hatte man in Berlin 96 LC-AAC eingestellt, während in Bayern 96 HE lief. Dadurch gab es eine Chance, in Berlin verbuggte Empfänger zu erkennen.

Soweit in den Listen ersichtlich, wurde in Berlin aber auch irgendwann auf 96 HE umgestellt. Ist aber wohl nicht erst gestern geschehen, kann also auch nicht Ursache der Spielverweigerung sein.

von Chris_BLN - am 28.03.2017 20:49
Meine Radios, auch bekannte "Problemfälle" spielten das Programm jahrelang problemlos. Auf Bayern 2 hatte ich am gestrigen Morgen auch im Büroradio, das spielte. Bayern plus war das einzige Programm, das zeitweise stumm blieb.

von PowerAM - am 29.03.2017 05:04
Zitat
PowerAM
Bei meinem Büroradio mit einem alten Gyrosmodul bleibt seit heute ausgerechnet mein Lieblingsprogramm aus dem Berliner 7B stumm. Am Freitag hatte ich es noch gehört, auf der Fahrt nach Berlin im Autoradio ebenso.

Factory reset und neuer Scan brachten das Programm nicht wieder zurück. Wer wäre so freundlich und könnte analysieren, ob bzw. was verändert wurde?


Hallo PowerAM,

das von Dir beschriebene Problem gab es vor einiger Zeit schon einmal. Da hat genauso wie bei Dir nur ein Werksreset geholfen. Ansonsten hat sich bei "Bayern plus" nichts verändert, d.h. weiterhin keine Slideshow und kein Dynamic Label.

Grüße vom Radiofritze

von Radiofritze - am 29.03.2017 05:39
Ja, deshalb hatte ich mich ja auch so schnell zum Reset entschlossen. Der erste kurz nach Dienstantritt um 6 Uhr brachte mir das Programm jedoch nicht zurück. Ob der zweite durchgeführte Reset dann tatsächlich zielführend war, das weiß ich nicht.

Was ich weiß: Ich hatte das Programm im Autoradio auf dem Weg nach Berlin empfangen und bis zum Einparken kurz vor 6 Uhr spielte es auch artig.

von PowerAM - am 29.03.2017 05:57
Am 27.03.2017 gab es einen Ausfall der Modulationszuführung nach Berlin.
Nachfrage beim BR.

von Radius - am 09.04.2017 08:16
Zitat
Chris_BLN
Bayern plus war im Gegensatz zu Bayern 2 und BR Klassik zumindest vor etwa 2 Jahren nicht beim BR in München durch den Coder gelaufen und als Datenstrom mundgerecht für den Berliner Mux zugeliefert worden, sondern meines Wissens nach vom RBB von Astra-TP93 abgegriffen und selbst in AAC gewandelt worden.


Ich denke eher, dass das direkt bei Media Broadcast passiert, schließlich ist Bayern plus nicht im RBB-Multiplex. Sonst könnte man Bayern plus auch gleich wie die anderen beiden Programme nach Berlin schicken.

von DigiAndi - am 09.04.2017 09:10
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.