Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
elweb
Beiträge im Thema:
8
Erster Beitrag:
vor 15 Jahren, 9 Monaten
Letzter Beitrag:
vor 15 Jahren, 9 Monaten
Beteiligte Autoren:
Rüdiger Hussy, Werner Weiß, Enno Meier, guido gebhardt, Ralf Wagner, Enno

starke Quietschgeräusche

Startbeitrag von Rüdiger Hussy am 20.04.2001 16:35

Hallo Leute, habe ein dickes Problem
seit mehreren Tagen quietscht mein City El.
Ich vermute , das es vom Antriebsriemen kommt, bin mir aber nicht sicher. bei Linkskurven ist das Geräusch stark und bei Rechtskurven ist es schwach.
Bei Geradeausfahrt quietscht es je nach Belastung mehr oder weniger stark.

Hat das schon mal einer gehabt?

Ist mein Antriebsriemen defekt?
Ist vieleicht mein Lager defekt oder der Motor?

Ich bitte um schnelle Hilfe, denn meinen Händler ereiche ich leider nicht.

Bis Bald euer
Rüdiger

Antworten:

Hast Du mal Deine Rutschkupplung kontrolliert.. könnte die das sein? Rechtes Hinterrad unter dem Blech auf der Achse..
Gruß Ralf

von Ralf Wagner - am 20.04.2001 22:42
Hallo Rüdiger ,
hast du schon eine Ursache bzw.eine Lösung für dein beschriebenes Problem gefunden ?
Währe dankbar für eine Beschreibung im Forum.
Viele Grüße
:-) Guido

von guido gebhardt - am 23.04.2001 08:04
nein noch nicht...

es klingt eigentlich ein bisschen nach Keilriemen...wie beim Auto..

mir ist aufgefallen, das es verschwindet , wenn man die Belastung, sprich den Strom wegnimmt oder beim Bremsen lässt das Geräusch stark nach...bzw wenn ich den Berg rauf fahre wird es wesentlich lauter..... der Riemen sitzt aber anscheinend richtig.....

Mein Händler ist aus dem Urlaub zurück.. ich muss wohl doch mal einen Termin machen.

von Rüdiger Hussy - am 24.04.2001 05:18
Hallo Rüdiger
Vielleicht ist mein Tip ja der richtige.Kommt das Geräusch von den Lagern oder Rollen der Andruckrollen?
Wenn der Riemen die Geräusche verursachen würde müßte er sich auch langsam zerlegen.Das ergibt dann aber von Gummistreifen die sich an der Kante lösen eher geschwindigkeitsabhängige Klackergeräusche im Riemengehäuse.Wenn mein Tip in die richtige Richtung geht müßte Dein Geräusch beim Rückwärtsfahren anders oder weg sein.Was ist wenn du das El hinten aufbockst und im Stehen den Motor laufen läßt.Jemand sollte dann hinten sehr genau horchen um das Geräusch besser eingrenzen zu können.
Enno

von Enno - am 25.04.2001 05:37
Das könnte sein, wie gesagt bei last (bergauf oder gasgeben) ist das Geräusch laut und beim Bremsen und Bergab ist es leise oder weg.

Kann mann die Lager der Andruckrollen denn etwas mit öl bearbeiten ohne den Riemen zu Schmieren, oder muss ich den dazu ausbauen??

Gruss

Rüdiger

von Rüdiger Hussy - am 25.04.2001 08:29
Hallo Rüdiger
Ja,aber sehr vorsichtig, da durch die hohen Umdrehungsgeschwindigkeiten in Fahrt sonst doch noch Schmiermittel auf den Riemen kommt.Wir haben im übrigen den ganzen Andruckrollenarm ausgebaut (wie beim Riemenwechsel) und die Lager aus-und neue wieder eingepreßt.Bei der Aktion war ich aber nur helfende Hand.Vielleicht kannst Du die Rollen auch wechseln (oben nach unten und umgekehrt).Dann drehen die Rollen ja in die andere Laufrichtung.Das ist vielleicht ne Notreparatur.Wenn die Lager aber fertig sind bringt das natürlich nicht viel.
Enno

von Enno Meier - am 26.04.2001 05:31
hallo ihr da! ;-)
also wenn ihr die lager schon raus habt ... dann baut euch doch gleich neue ein!!! dann habt ihr die probleme mit der spannrolle weg. ähh ... die lager von der spannrolle sollten sich leicht drehen lassen! meine waren nach 20.000 km fertig... da gingen sie zwar noch zum rollen aber sie hatten "rattermarken" und der riemen hatte eine kurze lebensdauer 1/2 jahr. soviel zum thema spannrolle von euerm weiss;D

von Werner Weiß - am 26.04.2001 10:14
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.