Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
elweb
Beiträge im Thema:
6
Erster Beitrag:
vor 15 Jahren, 11 Monaten
Letzter Beitrag:
vor 15 Jahren, 11 Monaten
Beteiligte Autoren:
Stefan Burri, Martin Roch

Hupe

Startbeitrag von Stefan Burri am 07.06.2001 18:13

Hallo zäme

kann mir jemand sagen wo die Hupe orginal eingebaut ist und
welche Drahtfarben die Kabel haben. Serie Nr. 4321.
Habe bei einem älteren Fahrzeug gesehen, dass sie bei der Hinterachse
eingabaut ist.

Danke :-)

Stefan

Antworten:

Nicht mehr nötig: Gefunden !!

:-)

von Stefan Burri - am 07.06.2001 19:32

Re: Nicht mehr nötig: Gefunden !!

Wo hast du sie denn jetzt gefunden, weil meine suche ich auch... War beim schweizer Tüv ( MFK) nähmlich nicht funktional....

von Martin Roch - am 07.06.2001 22:18

Re: Nicht mehr nötig: Gefunden !!

Hallo Martin

die Kabel findest du unter der Motorenabdeckung (bn/ws und gr) am besten
schaust du dir das "17.pdf" File im elweb an. Dort ist es beschrieben.

Ich bin auch aus der Schweiz, hattest du noch andere Probleme bei der MFK ?
Und weisst du wie häufig man das el vorführen muss, mein el hat Jahrgang 94 und
wurde noch nie geprüft. Ich konnte es aber ohne Probleme einlösen :cool:.

Gruss Stefan

von Stefan Burri - am 08.06.2001 08:14

Re: Nicht mehr nötig: Gefunden !!

Hallo Stefan,
sorry das ich so spät antworte, ich war längere Zeit nicht mehr im Internet. Ich hatte bis auf staunende Gesichter sonst keinerlei Probleme beim Tüv bzw. MFK, nur das meine Batterie dort zu sehr gefordert wurde und ich auf der Heimfahrt einen unfreiwilligen Stopp einlegen musste. Was mich jetzt interessieren würde, wenn du auch in der Schweiz lebst, wie verträgt Dein El die Berge? Wie weit ist Dein Radius? Ich habe immer das Gefühl das mein El nicht die korrekte Reichweite hat, trotz neuer Batterien. Im Moment ist sowieso Pause da mir das Vorderrad beim Bergabfahren ( 60 km/h ) weggebrochen ist und ich noch keinen Ersatz habe. Lebst Du zufällig auch in Zürich?
Schöne Grüsse Martin

von Martin Roch - am 24.06.2001 07:03

Re: Nicht mehr nötig: Gefunden !!

Hallo Martin

ich bin in Münchenbuchsee (nähe Bern) zuhause und wir haben keine Berge von dem her wiess ich nicht wie sich das El in den Bergen verhält. Ich habe bis jetzt einmal einen Testfahrt gemacht bei der habe ich 43.3 km geschafft inkl. Steigungen, Stadtverkehr und mit Licht. Ich kenne aber das alter der Batterie nicht ich habe nur gesehen, das auf dem Blei 047 eingestanzt ist. Bedeutet dies Jahr 2000 KW 47 wiesst du das ?

Gruss Stefan

von Stefan Burri - am 25.06.2001 06:44
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.