Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
elweb
Beiträge im Thema:
24
Erster Beitrag:
vor 15 Jahren, 11 Monaten
Letzter Beitrag:
vor 15 Jahren, 11 Monaten
Beteiligte Autoren:
Bernd Degwer, Werner Weiß, Harald Schwieger, Frank Rethagen, guido gebhardt, Herbert Hämmerle, Bernd Geistert, Momme Dittloff, Xaver, Raphael Frank, Vera Kürten, Ralf Wagner

Rundfrage Energieverbrauch

Startbeitrag von guido gebhardt am 17.06.2001 17:24

an alle el - FahrerInnen , :-)

als el fahrender nicht e-techniker bitte ich um Hilfe in bezug auf das wohl leidige Thema Energieverbrauch.
Ich messe meinen Verbrauch mittels eines extra hierfür installiertem Zwischenzähler und musste fast unabhängig von Außentemperatur (-10 bis 25 C) und Fahrtstrecke ( ca10 km mit viel stop and go /Tag und Testfahrten bis an die Reichweitengrenze bei ca 50KM ) einen Verbrauch von 14,5 bis 16 kwh / 100 km ermitteln.
Mein Händler hatte das Fahrzeug erst zur Inspektion und nichts zu beanstanden.
1.: Der Gesamtenergieverbrauch erscheint mir zu hoch
2.: Unterschiede in Temperatur und Fahrtstrecke scheinen sich im Verbrauch nicht entsprechend niederzuschlagen.
Ist jemand unter euch , der mir hier weiterhelfen kann ?
Nun noch ein paar technische Daten:
City-EL Bjh.:2000 , 50 kmh mit angeschlossenem speed Wiederstand , 3 X Banner 109 Ah , Originalreifen mit 4 bzw. 3,5 bar
Vielen Dank und sonnige Grüße :-)
guido

Antworten:

Hallo Guido,
ich hatte auch einen gebrauchten Wechselstromzähler um den Verbrauch ab Steckdose zu ermitteln. Bei Fahrten mit wenig Beschleunigungen lag der Verbrauch bei ca. 12 kw/100km, bei Stadtverkehr bis 17 kw/100km. Batterien: Deta 100Ah.
Gruß Frank

von Frank Rethagen - am 17.06.2001 20:16
Hallo Guido, Hallo Frank,
also mit diesen Verbräuchen sträuben sich mir die Haare. Ich habe einen durchschnittlichen Energieverbrauch von ca. 6,6kWh/100km!!
Jetzt meine Frage, wie lange ladet Ihr, bzw. wie lange steht das EL ohne Ladung rum?? Also Verbräuche bis 10kWh/100km lass ich noch gelten. Ich habe allerdings auch ein Fronius Ladegerät. Aber auch früher mit dem original Lader habe ich solche Verbräuche nicht gehabt. Meine positive Rekordfahrt liegt bei 5,15kWh/100km und Negativrekord ist etwa bei 11kWh/100km!
Am Reifendruck liegt es ja wohl nicht!

Meine Verbrauchsdaten könnt Ihr auf meiner Homepage (Link siehe unten) unter Solarmobil und dann Batteriedaten nachlesen. Ich fahre fast nur Stadtverkehr und habe eine relativ große Steigung (ca 100Höhenmeter) zu überwinden!

Gruß
Bernd
www.degwer.de


von Bernd Degwer - am 17.06.2001 20:55
Hi Bernd ,
ich benutze den orginal Lader , und da mein el mit den Banner ausgeliefert wurde gehe ich davon aus daß er auch auf die Batterien entsprechend eingestellt ist.
Das el wird täglich zwischen 10 und 20 km gefahren und ich hänge es meist täglich ans Netz.Nach Abschluß des eigendlichen Ladevorgangs kann ich keinen Nennenswerten Stromfluß mehr erkennen.
Grüße Guido

von guido gebhardt - am 18.06.2001 06:01
Sind die "Originalreifen" von Conti oder von Heidenau? Heidenau-Reifen haben ca. 30 % mehr Energieverbrauch, wurden beim Baujahr 2000 zeitweise ab Werk aufgezogen und später mit einer Rücktauschaktion gegen Conti gewechselt.

Gruß, Vera

von Vera Kürten - am 18.06.2001 09:24
Hi Leute,
also über 10 kWh/100km erscheint mit in der Tat auch zu viel. Den Verbrauch ab Steckdose hab ich zwar nie gemessen, aber dank Stromanzeige (die neue von City-Com; kann ich nur empfehlen; Nachrüstpreis ca. 100,- DM) kann ich zumindest sagen wie viel ich während der Fahrt verbrauche:
50 km/h eben: ca. 30 - 40A bei 36V
Beschleunigung (bewusst begrenzt) max. 60A, ab 40km/h max 50A (eben)
Bergfahrt meist 60A Max 80A,
(diese Werte sind so zu verstehen, dass ich bewusst nicht mirt mehr Strom fahre...)
Zum el selbst: Bj 2000 (selbstbau) Banner 139 36V Reifen 3x Continental(dazu später) Druck 3,5 Bar vorn 4,0 Bar hinten.
rechnerisch ergäbe das einen Verbrauch von 1,4kWh/100km bei konstanter Fahrt... (zugegeben nur ein rechnerischer Wert) aber selbst mit dem "wirkungsgrad" vom Originallader und Brutaler Fahrweise sin mehr als 10kWh/100km doch etwas viel.
Aber: seit ich miot Stomanzeige fahre hab ich ein irres Energiesparpotential entdeck:
Beim anfahren, in Kurven und beim Beschleunigen zieht das el locker über 100A, ist aber kaum schneller, als wenn man ihm nur 60A gibt :-)
Und bei niedrigeren Strömen kann man ja bekanntlich auch noch mehr Ah aus den Batts holen als bei vollen...
DIe Reifen: Heidenau, hab ich selber fast 5000km gefahren, wenn ihr noch welche habt, TAUSCHT, die Continental können fast eine Richweitenverdopplung bringen!!!
Ich kenn Stellen, da wurd ich mit den Heidenau beim rollen langsamer, mit den Cotis werd ich da jetzt deutlich schneller!!!
Laut der Stromanzeige war meine bisherige Fahrweise geradezui kriminell (vom Strom her gesehen...) dabei bin ich fast nie mit "vollgas" gefahren....
Noch was zum Ladegerät:
Frag lieber noch mal nach, ob es wirklich auf die Banner angepasst wurde, bei meinem war das nicht der Fall (damals das 2. el, das mit Banner 139 ausgestattet wurde...)
In diesem Sinmne gute Fahrt und
Möge der Saft mit Euch sein!
mfg Raphael (el-iminator)
unterwegs mit dem Dezib-el :cool:

von Raphael Frank - am 18.06.2001 10:26
Hallo Ihr Stromtanker,

mein El (50 Km/h:3*109er Banner) hat im Durchschnitt auch 11,7 KW/h pro 100 Km ab Netz verbraucht (Durchschnitt bei den letzten 600 Km).

Ich habe jedoch Unterschiede von 7 - 16 KW/h pro 100 Km je nach Fahrstrecke gemessen. Zur Arbeit fahre ich jedoch immer Vollgas.:-) :-)

Grüsse aus den Alpen Harald Schwieger

von Harald Schwieger - am 18.06.2001 15:37

für die Alpen O.K.!!

Hallo Harald,
für die Alpen und Vollgas zur Arbeit ist 11kWh/100km wohl O.K. Bei ständiger Bergfahrt lohn sich aber wohl wirklich die Rekuperation!

Gruß
Bernd Degwer
www.degwer.de


von Bernd Degwer - am 18.06.2001 19:55
Hallo Bernd,
ich hatte ein el-cabrio Bj.91 und bin damit täglich ca. 23km Arbeitsweg und oft noch ein paar kilometer zum einkaufen usw. gefahren. Geladen habe ich sobald ich zu Hause war, abgeklemmt am nächsten Morgen. Das el hatte noch das Originalladegerät. Beim Kauf (Gebrauchtfahrzeug) war das el mit defekten 90Ah Batterien ausgerüstet, die ich dann durch 100Ah Deta ersetzt habe, am Ladegerät ist nichts geändert worden. Welche Reifenmarke montiert war weiß ich nicht. Jetzt besitze ich einen Hotzenblitz, er verbraucht zwischen 15 und 20 kw/100 km.
Gruß Frank

von Frank Rethagen - am 18.06.2001 22:04
Der Verbrauch hängt sehr von der Entladetiefe ab.. bei Kurzstrecken hat man auf relativ wenig km und Entladung eine Gasungsphase. Bei weiten Strecken sinkt der Verbrauch..
Bei einer Entladung von 20Ah und flotter Fahrweise brauche ich um 10 kWh/100km. (Schaltnetzteil + NC Baterie) Bei 50Ah sinds schon 8kWh/100km ab Netz, bei meinen Megatouren.. bin ich schon mit 4kWh/100km ab Netz, bzw. 3,1kWh/100km ab Batterie gefahren. (48V 75Ah 115km..Supersparfahrt durchs Neckartal )
Gruß Ralf

von Ralf Wagner - am 18.06.2001 22:14

Energieverbrauch

Bei meinem EL habe ich festgestellt, daß der km-Zähler nur noch zählt, wenn es ihm gefällt. Wenn er nur noch die halben km zählt, wird natürlich ein zu hoher Verbrauch vorgetäuscht.

Mein Tages-km-Zähler scheint zu stimmen.
Ich stelle den Tageszähler so alle Wochen auf Null und schreibe mir die km mit dem Stromzählerstand in eine Liste.
Lt. meiner Excel-Auswertung habe ich die letzten 2500km einen Durchschnittsverbrauch von 7,54kWh/100km

Seit 500km habe ich den Speedwiderstand installiert und bin trotzdem nur auf 7,3kWh Durchschnitt gekommen, weil ich nach kürzeren Fahrten die Ladung überwache und früh genug ausschalte (so etwa wenn das ZIVAN auf die gelbe LED umschaltet)

von Herbert Hämmerle - am 19.06.2001 05:51

Nachtrag Energieverbrauch

Mein bester Wert bei einer Fahrt über 100km mit nicht-voll-Zwischenladungen liegt bei ca. 6kWh/100km,
der schlechteste Wert bei knapp 10kWh/100km

von Herbert Hämmerle - am 19.06.2001 05:59

Re: Nachtrag Energieverbrauch

Hallo Bernd,

das mit der Rekuperation habe ich mir auch schon überlegt ist mir aber zu teuer und außerdem möchte ich doch bergab nicht bremsen!! :D

Gruß Harald

von Harald Schwieger - am 19.06.2001 15:38

Manchmal ist bremsen besser

Hallo Harald,

ich fahre jetzt auch schon fast 20.000km EL aber letzte Woche habe ich mir die Reifen mal von 3bar auf 4bar aufgepumpt und prompt musste ich in meiner Lieblingskurve (nach 12% Gefälle), wo ich jeden morgen mit ca. 70km/h durch fahre, die "Auslaufzone" nutzen. Ab ging es ins Gras! :-)
Manchmal ist eben bremsen besser!

Gruß
Bernd
www.degwer.de


von Bernd Degwer - am 19.06.2001 19:11

Re: Manchmal ist bremsen besser

Hallo Bernd,

ich glaube Du hast recht; ich wurde vorhin geblitzt mit 60 oder 70 in der Ortschaft nach einem Berg :-( :-(

Gruß Harald

von Harald Schwieger - am 19.06.2001 20:44

Re: Manchmal ist bremsen besser

oh ihr raudis!! ... wann lernt ihr die physikalischen hebelgesetze? oder wo´s blitzt, da gibt´s ein foti? :D :D

von Werner Weiß - am 19.06.2001 20:50

Re: Manchmal ist bremsen besser

I bin koa bayer??? ;-)

Was ist ein foti? (Foto????)

Gruß
Bernd
www.degwer.de


von Bernd Degwer - am 19.06.2001 20:58

Re: Manchmal ist bremsen besser

hallo bernd!
der kandidat hat hundert punkte!
jaaaaaa
euer el- flitzer weiss :D

von Werner Weiß - am 19.06.2001 21:05

Re: Manchmal ist bremsen besser

ähhh wollte noch sagen .. findest wohl auch keinen schlaf mehr*lacher*
euer el- flitzer weiss :D

von Werner Weiß - am 19.06.2001 21:07

Re: Manchmal ist bremsen besser

Schlafen???? Da würde ich ja was auch www.Elektrofahrzeug.net verpassen!!!

:-)
Gruß
Bernd
www.degwer.de


von Bernd Degwer - am 19.06.2001 21:10

Re: Manchmal ist bremsen besser

bingo! ganz deiner meinung!
euer el-flitzer weiss :d

von Werner Weiß - am 19.06.2001 21:12

Re: Manchmal ist bremsen besser

Danke für die Info.
Grunz

von Xaver - am 19.06.2001 21:15

Re: Manchmal ist bremsen besser

Insbesondere wegen so einem 12%-Gefälle mit
anschließender Kurve (und 60 km/h Begrenzung)
habe ich mir damals die JME-Reku eingebaut.
Senkt den Adrenalinpegel...

Gruss
Bernd

von Bernd Geistert - am 20.06.2001 07:13

zum Zähler

Hallo Herbert,

ich hatte früher mal das gleiche Problem mit dem Kilometerzähler und bei mir war es ein Konstruktionsfehler, da die Anzeigerädchen zu dicht an dem Kunststoffenster plaziert sind und deshalb nicht frei drehen können. Ein Spritzer Silkonöl - das genügte.

Gruß Momme

von Momme Dittloff - am 20.06.2001 10:42
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.