Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
elweb
Beiträge im Thema:
2
Erster Beitrag:
vor 16 Jahren, 1 Monat
Letzter Beitrag:
vor 16 Jahren, 1 Monat
Beteiligte Autoren:
Ralf Wagner, Wolfgang Klievering

good by horn

Startbeitrag von Wolfgang Klievering am 24.08.2001 13:07

Mist,
heute haben wir zum zweiten mal unsere Hupe dem feindlichen Straßenverkehr unfreiwillig überlassen :hot:
Bis gestern hat sie noch getutet, nun liegt sie mutterseelenallein iregndwo in der Gosse und oxidiert so vor sich hin.
Bitte um weitere Meldungen hier an dieser Stelle damit "unser aller Kalr N. aus A." sich für die zukünftigen El-Käufer was ausdenkt, das länger hält. . .
Die mittlere Halbwertszeit liegt so bei etwa 16-20Monaten.
Sorry Karl, nix für ungut, Gruß Wolfgang Klievering

Antworten:

Hallo Wolfgang,
die Befestigung am Motorhalter ist nun halt mal nix. Bei der Serie 1 gabs mal die Hupe im vorderen Radkasten das war auch nix.. die soff im Dreck ab.
Eine zeitlang gabs mal die Hupe im Motorraumn an der Wand zum Kofferraum, das war ok, dort hats aber aktuell wenig Platz.
Wichtig wäre eine vertikale Befestigung, horizontal vibrieren die sich regelmäßig ab.. damit reduziert sich die Montagemöglichkeit ziemlich. .. Im Motorraum unterhalb der Motorsteuerung müßte gehen..

Gruß Ralf

von Ralf Wagner - am 24.08.2001 18:58
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.