Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
elweb
Beiträge im Thema:
8
Erster Beitrag:
vor 16 Jahren, 1 Monat
Letzter Beitrag:
vor 16 Jahren, 1 Monat
Beteiligte Autoren:
Ralf Albert, Ralf Wagner, Werner Weiß, Bernd Degwer, Rüdiger Hussy

Licht (ins) Problem

Startbeitrag von Ralf Albert am 14.09.2001 04:50

Hallo Leute,
ich habe ein komisches Licht-Problem.
Wenn ich mein Standlicht einschalte ist noch alles OK, aber wenn ich Abblendlicht einschalte, dann bricht meine 12V-Spannung zusammen, die LED für Fernlicht und die LED für den Blinker links leuchten ganz leicht.
Wenigstens konnte ich mit Standlicht von der Arbeit nach Hause fahren, aber irgendwann beim Linksabbiegen habe ich dann gemerkt, dass mein Radio im Blinktakt ein- und ausgeht. D.h., dass auch beim Blinken die Spannung zusammenbricht. Vielleicht nicht ganz so stark, weil der Blinker ja noch geht. Wenn ich aber gleichzeitig bremse und links blinke, dann ist mein Radio aus und der Blinker geht auch nicht.
Während ich das schreibe fällt mir auf, dass es irgendwie mit Blinker links zusammen hängt; Blinker rechts habe ich nicht probiert.
Kann mir jemand helfen, was das sein könnte?

Gruß Ralf
D"EL"ORIAN

Antworten:

Das klingt nach einem Massefehler.
Jedoch .. beim City El ... ob es da sowas überhaupt gibt??.

Na ja ich denke schon.. klingt als würde der Strom falsch durch irgendwelche anderen Verbraucher abfliessen.

Blinkerrelais kontrolieren. Massekontakte von den Lampen kontrolieren.

Unterm Sitz die Masse kontrolieren.

Viel Glück

Und möge dir ein Licht aufgehen.. lol...

Rüdiger

City El Homepage


von Rüdiger Hussy - am 14.09.2001 06:08
Hallo Ralf Albert,
na bei der Lichtorgel denke ich auch an ein Masseproblem. Wenn Du einen Durchgangstester (So eine Taschenlampe mit 2 Drähten als Schalter) hast sollte Du einen Draht an der Batterie (Minuspol) anklemmen und dann nach und nach die einzelnen Massekontakte im Fahrzeug abtasten. Gerne brechen die Kabel auch im Hauptscharnier vorne rechts für die Haube.
Gruß
Bernd Degwer
www.degwer.de
www.passivhausnetz.de


von Bernd Degwer - am 14.09.2001 15:23
hallo ralf:-)
ich würde von da weg suchen gehen wo du den radio drangehängt hast:-). so wie du schreibst hast du den radio irrgentwo vor(unter) dem lenkrad drangehängt! viel glück
euer el- flitzer weiss :D

von Werner Weiß - am 14.09.2001 19:05
Hallo Ralf,
hast Du noch irgendwelche starken Verbraucher angehängt, z.B. eine Sitzheizung?
Es hört sich so an als ob Dein 12V Netz überlastet ist, und der Wandler die Spannung nicht halten kann... Die Leuchtende FernlichtLED ... könnte doch ein Masseproblem sein
Miß mal die Ausgangsspannung am Wandler oder an der Diagnosebuchse..
Falls möglich miß mal den Ausgangstrom am Wandler..oder den Eingangsstrom.. ist der Wandler heiß?
Gruß Ralf Wagner

von Ralf Wagner - am 14.09.2001 19:12

Die Lösung

Hallo El-isti,
herzlichen Dank für die zahlreichen Lösungsvorschläge. Inzwishcen habe ich auch das Problem lokalisiert: Kabelbruch der Masseleitung irgendwo zwischen Relaisplatine und Strommessshunt. Widerstand ca. 4,5 Ohm!!!
Übrigens Ralf W.: welcher El-Fahrer braucht eigentlich schon bei +10°C eine Sitzheizung?
Danke nochmal an alle.

Ralf
D"EL"ORIAN

von Ralf Albert - am 17.09.2001 05:03

Re: Die Lösung

Hallo Ralf,
eine Sitzheizung ist was feines im Winter... nach längerer Zeit tritt allerdings der Effekt auf, daß der Hintern bald brennt und die Hand noch immer kalt ist..seit 1995 ist meine Heizung defekt und ich suche jemand der es repariert :-)
Getreu dem Motto der Schuster hat immer die schlechtesten Schuhe...
Zum Austausch der Heizung bei Serie 1 muß man die Haube abbauen..
Gruß Ralf Wagner

von Ralf Wagner - am 17.09.2001 19:03

Re: Die Lösung

hallo ralf! :-)
hat sich dein fehler auch beim beschleunigen bemerkbar gemacht? also wenn du gas gegeben hast, und dabei den blinker eingeschaltest, hast du dann auch so eine art interval-beschleunigung gehabt?
euer el- flitzer weiss:D

von Werner Weiß - am 23.09.2001 08:29
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.