Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
elweb
Beiträge im Thema:
7
Erster Beitrag:
vor 15 Jahren, 2 Monaten
Letzter Beitrag:
vor 15 Jahren, 2 Monaten
Beteiligte Autoren:
Chris, Andreas Ossig, Andreas Ossig CiyelCenter Kiel, Werner Weiß, martin

Hilfe - Blinker geht aus...und nicht wieder an...

Startbeitrag von Chris am 22.09.2001 21:28

Hi all,

seit gestern geht plötzlich mein Blinker nicht mehr. Die Warnblinkanlage
funktioniert aber. Ausserdem funktionert das Teil auch mal hin und wieder.
Aufgrund eines Tips habe ich die Temperatursicherung (ich denke mal,
dass das sowas ist) neben dem Blinkrelais ausgetauscht. Der Fehler
ist allerdings immernoch da. Ausserdem wird das Teil (was das ist, konnte
ich im Dunkeln eben nicht erkennen) direkt unter dem Temp-Sensor ziemlich
heiss.
Kann mir bitte gaaanz schnell jemand einen guten Tip geben? - Denn
ohne Blinker durch die Stadt fahren ist nix gut ! ;-))

Vielen Dank,
Chris.

Antworten:

habe ähnlichen Fehler

Hallo !
Vermutlich habe ich den gleichen Fehler in meinem EL.
Wenn ich den Blinker einschalte, egal welche Seite, blinkt er ca. 20 Sekunden ganz normal und hört dann von allein auf.
Ich bekomme ihn erst wieder zum Laufen, wenn ich das Blinkerrelais mindestens einmal abgezogen und wieder eingesteckt habe.
Habe schon alles erdenkliche ausprobiert (neues Relais, kalte Lötstellen und und und und und) und kriege das Problem auch nicht in den Griff.
Schreib mir mal, wenn Du den Fehler bei Dir gefunden hast.
Gruß, Martin

von martin - am 22.09.2001 21:44

Re: habe ähnlichen Fehler

hallo chris & martin :-)
ich würde euch mal den beitrag weiter unten unter "Licht (ins) Problem" empfehlen! es scheint mir, daß euer fehler auch in dieser richtig liegt!
euer el- flitzer weiss :D

von Werner Weiß - am 23.09.2001 08:38

Re: Hilfe - Blinker geht aus...und nicht wieder an

Hi !
Ich bin Andreas vom City El Center in Kiel. Ich habe die Vertretung hier in
Kiel nun seit einem Jahr.
Deinen Fehler hatte ich auch bei einem Gebrauchtfahrzeug- und lange gesucht.
Auf der Sicherungskastenplatine re unter dem Amaturenbrett - wo das Relais
sitzt gibt es im Bereich des Relais eine Diode. Und zwar in dem Leitungsstrang
12v vom dc/dc Wandler.Sie soll wohl Strom reinlassen aber keinen Rückstrom
zulassen. Diese Diode bricht wenn Sie leicht warm wird zusammen und
läßt keinen Strom mehr durch.(jedenfalls war es bei mir so). Nach den Sympthomen dürfte es der gleiche Fehler sein. Ich habe die Diode ausgelötet
und eine ähnlich große vom e-shop besorgt. Scheint zu funktionieren die Kundin
fährt seit 3 monaten damit. Falls Du sie nicht findest schreib mir dann müßte
ich mal ein Digi-Bild von der Stelle machen.

Mal am Rande Ich habe gestern in Kiel zum Europaweiten Umwelttag ein
Cityelprobefahren - Strecke 500m - veranstaltet von 10-17 Uhr sind ca. 450
Leute probegefahren. Es war ein voller Erfolg.Ich stelle demnächst Bilder ins
Web.

Grüße an Alle Andreas
City Auto Service


von Andreas Ossig CiyelCenter Kiel - am 23.09.2001 12:00

Re: Hilfe - Blinker geht aus...und nicht wieder an

Hallo Andreas,

ich habe die ganze Platine eben ausgebaut, bin mir aber
noch nicht ganz sicher, welche Diode das nun genau sein soll.
Koenntest Du mir bitte eine etwas genauere Beschreibung mailen,
bzw. hat die Diode im Schaltplan bzw. auf der Platine eine Bezeichnung?

Vielen Dank.
Chris

von Chris - am 23.09.2001 13:40

Digi-Bild -Relaisplatine

Hi Chris!

Da ich heute noch nach Kiel reinfahren mußte war ich kurz im Betrieb und hab
ein Bild gemacht. Der Pfeil deutet auf die Diode die ich bei dem Fahrzeug
ausgewechselt hatte. Die gleiche Größe der Diode hatte ich nicht bekommen
hat aber bis Heute hingehauen. Wenn Du jetzt nicht auf Verdacht eine neue
einlöten willst kanst Du die Kabel nochmal anschließen den Blinker blinken
lassen bis er ausgeht und dann mit einer Prüflampe messen ob auf beiden Seiten
12v anliegt.Wenn nicht ist sie tot.Wenn Du dann mit einem Draht kurzzeitig
die Diode überbrückst muß der Blinker wieder gehen. Aber trotzdem ersetzten!!!!!!
Zum messen einen Voltmeter oder eine Leuchtdiodenprüflampe nehmen und
paß auf das Du wenn Du mit der Platine nicht an den Alu-rahmen stößst.

Gruß Andreas

City Auto Service


von Andreas Ossig - am 23.09.2001 22:04

das wars!

Hallo Andreas,

vielen lieben Dank! Und dann noch so ein tolles Bild....WOW!....und alles in Farbe! ;-)
Aber mal im ernst, wenn wir uns mal über den Weg laufen, hast Du einen gut! - Versprochen.


Chris.

von Chris - am 24.09.2001 17:48
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.