Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
elweb
Beiträge im Thema:
9
Erster Beitrag:
vor 15 Jahren, 9 Monaten
Letzter Beitrag:
vor 15 Jahren, 8 Monaten
Beteiligte Autoren:
Bernhard Zeiter, Zeiter Bernhard, Werner Weiß, Georg Schumacher, Wolfgang Klievering, Ralf Wagner, Bernd Degwer

Ärger mit Antriebsriemen

Startbeitrag von Bernhard Zeiter am 16.02.2002 14:07

Liebe Leute

Mit dem ersten Antriebsriemen bin ich fast 30000 km gefahren, eine tolle Strecke.
Nun muss ich innerhalb ca 1000 km zu 3. Mal den Riemen ersetzen.

Alles ist mechanisch in Ordnung, Fluchtung Motorpuli zum Alu.Antriebsrad. Aluantriebsrad fest auf der Achse, Motorhalterungen richtig eingestellt und Schrauben angezogen.

Was ich festgestellt habe, ist dass der Riemen nach innen weggelaufen ist und dabei sich ausgefranzt hat.

Nach erneuter Riemenmontage kann ich ohne Hilfswerzeug, mit der Hand den Riemenspanner zudrücken und die Befestigungsschraube eindrehen.

Kann ich es riskieren, mit dieser relativ geringen Riemenspannung es wieder zu versuchen, ohne nach kurzer Zeit wieder zu wechseln. Muss ich einen kürzeren Riemen suchen?

Wer hat Erfahrung, für eine Antwort bin ich dankbar!

MfG
Bernhard

Antworten:

Hallo Bernhard,
Du solltest den Motorhalter mal prüfen, ob dort alle Teile fest sind und richtig zusammengebaut. Durch verschiedenes Zusammenbauen der drei Aluteile am Motorhalter kann die Riemenspannung variiert werden. So viel ich noch auswendig weiß sollen zwei kleine Zähne der geriffelten Fläche frei sein. Wenn Du den Motorhalter von der Seite betrachtest, weißt Du vermutlich was ich meine.

Sonnige Grüße
Ralf Wagner

von Ralf Wagner - am 16.02.2002 15:41
Hallo Bernhard,

bei Interesse und der Möglichkeit ein Fax zu empfangen faxe ich Dir gerne die Reparaturanleitung für den Einbau der Motorkonsole mit Mittelteil, unterem und oberen Flügel!
Schick mir einfach eine email mit Deiner Faxnr.!
Ralf hat übrigens Recht, in der Anleitung steht 2 Rillen müssen ausserhalb der inneren Rille des Mittelteil überstehen! (...puh, das war Originaltext Rep-Anleitung)
:-)

Gruß
Bernd Degwer
www.degwer.de

von Bernd Degwer - am 16.02.2002 15:52
Hallo Bernd

Alles ist wieder Zusammengebaut, ich werde den Riemen nach einigen Tagen kontrollieren ob er sich seitlich verschoben hat. Die Spannung ist nicht so gross, da ich mit der einen Hand das Spannrollen-segment zudrücken und der anderen Hand die Schraube eindrehen konnte. Diese Schraube habe ich nun noch fester angezogen. Es könnte sein, dass das Spannrollensegment unter Last nicht mehr fluchtet und der Antriebsriemen dadurch nach innen abgelenkt wird. Dann ist es natürlich vorbei! Auf alle Fälle werde ich mir noch enen Ersatzriemen bereitlegen.

Um aber alle Schrauben im Motorträger mit dem richtigen Moment anzuziehen, muss so glaube ich die gesamte Antriebeinheit unten herausgenommen werden. Der Aufwand war mir zu gross, denn ich fahre alle Tage.

Lieber Bernd hier noch die Fax Nr. vom Geschäft 0041 31 893 86 50 bitte mit Zeiter anschreiben!
Besten Dank für deine Infos, einen Dank auch an Ralf Wagner.

MfG
Bernhard

von Bernhard Zeiter - am 17.02.2002 15:42
Hallo Bernhard,

da stimmt was nicht, nicht einmal Arnold Schwarzenegger kann die Spannrolle so stark mit der Hand aufschieben, das die Schraube reingeht. Außerdem muß die Spannrolle beweglich bleiben.
Entweder hast Du zu lange Riemen gekauft, oder der Abstand Motor-Achse stimmt nicht.

Gruß Wolfgang

von Wolfgang Klievering - am 18.02.2002 11:12
Hallo,

könnte es vielleicht sein, dass die Lager in der Motorkonsole Spiel haben, vor allem das riemenseitige?

Manchmal läßt sich das im eingebauten Zustand nicht sofort erkennen (ist uns auch schon mal passiert).

Dann fluchten die Wellen unter Belastung nicht mehr und der Riemen wandert aus.

Das gleiche gilt, wenn die Riemenspannerlager Spiel haben.

Eventuell auch Spiel im Motorlager.

Gruß
Schorsch

solar und mobil GmbH

von Georg Schumacher - am 18.02.2002 19:39
Hallo Leute

Wolfgang hatte recht ich bin nicht Schwarzenegger. Der Grund, in die Schweiz wurde eine Serie zu lange Riemen geliefert. Diese sind nicht beschriftet, der Hersteller ist mir nicht bekannt.
Mitte März erhalte ich aus D einen neuen Riemen der richtig sein soll.

Bernhard Zeiter

von Zeiter Bernhard - am 22.02.2002 14:16
Salü Schorsch

Da das Problem nicht gelöst war, habe ich rechts hinten neben dem Fahrzeug stehend versucht kräftig, ohne montierten Antriebsriemen, den Motor rechts zu verschieben, dies gelang mir auch ca 3 mm.

Nun habe ich die Achse ausgebaut und den Motor demontiert. Die Achse lässt sich axial hin und herschieben. Die Lager scheinen i. O. zu sein müssten aber trotzdem ausgewechselt werden.

Hast Du oder jemad anderer Erfahrung mit dieser Arbeit. Man muss wissen wie man die Lager ohne Beschädigung einbauen kann. Anderseits sind offensichtlich die Lagersitze nich mehr i. O. Kann ich dies auf einer Presse selber erledigen? Für Infos bin ich dankbar!

Gruss
Bernhard Zeiter

von Zeiter Bernhard - am 19.03.2002 09:15
siehe beitrag von bernd vom 16.02.
der hat dir seine hilfe angeboten- mußt nur noch zugreifen:-)
euer el- flitzer weiss :D

von Werner Weiß - am 19.03.2002 13:26
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.