Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
elweb
Beiträge im Thema:
10
Erster Beitrag:
vor 16 Jahren, 1 Monat
Letzter Beitrag:
vor 15 Jahren, 11 Monaten
Beteiligte Autoren:
Johannes Henkens, Werner Weiß, Zeiter Bernhard, Klievering, Ralf Wagner, Thomas Keller, Karl-Heinz Arnold

Vorderradeinheit quitscht

Startbeitrag von Johannes Henkens am 25.04.2002 14:44

Hilfe meine Vorderradeinheit quitscht!!
Habe schon alles geölt, Feder ,Schwinge alle mir bekannten sichtbaren Teile.
Hat vielleicht schonmal jemand so ein schrecklichen quitschen beseitigt?
Tritt Hauptsächlich auf wenn es wärmer wird,im Winter hatte ich keine Geräuche, im Radkasten ist es lauter als im Innenraum .Kann mir vielleicht jemand einen Tipp geben?
Gruß Johannes

Antworten:

Mit sowas hab ich mich neulich erst beschäftigt.

Beim Bemsen?
Da hat es sehr geholfen die Bremsbeläge kurz zu Überschleifen.
Vorsicht, die Bremse muss danach etwas fester getreten werden für 20 km oder so.

Beim Einfedern?
Da wars bei mir Die Verbindung Radschwinge und das lange Aluteil. war auch viel Spiel dabei.

Gruss Thomas

von Thomas Keller - am 25.04.2002 15:00
Hallo Thomas
hast Du das Alu teil denn erneuern müssen oder gibt es eine andere Möglichkeit?
Das Quitschen beim Bremsen finde ich nicht schlimm, denn da weiß ich woran es liegt.
Gruß Johannes

von Johannes Henkens - am 28.04.2002 17:57
Hey Johannes,

ich habe daselbe Problem wie Du. Ich habe den Eindruck, bei warmem Wetter und beim Einfedern vorne, quitscht das Teil richtig gemein. Ich habe schon Sprühoel genommen und verdachtsweise in Richtung Feder gesprüht, und siehe da, es war wieder ruhig. Was mcih auch nervt ist das Geräusch der Rutschkupplung nach schneller Bergabfahrt. Da hilft glaube ich nur das Behandeln mit einem Spezialfett zwischen die Rutschkupplung. Ansonsten werde ich bei schönem Wetter das gute Teilchen vorne aufbocken und dann mit einem zähfließenden Öl oder Fett dem greißlichen Geräusch zu Leibe rücken.

Dir allzeit gute Fahrt und volle Tanks hinter dem Rücksitz.

Griaßle aus Stuttgart

Karl-Heinz

von Karl-Heinz Arnold - am 30.04.2002 00:11
Hallo Herr Arnold,
das ist vermutlich die Drehachse der kleinen Schwinge vorne. Etwas Fett vorne rechts und links, falls daß nicht hilft könnte das Schwingenlager ausgeschlagen sein.
Schmieren und salben hilft allenthalben.
Grüße von der anderen Straßenseite
Ralf Wagner

von Ralf Wagner - am 30.04.2002 21:04
Hallo El Fahrer
habe den Fehler gefunden.
Nachdem ich die komplette Vorderradeinheit gesäubert und den Stoßdämpfer ausgebaut habe, ist mir an der Stoßdämpfereinheit eine blanke Stelle aufgefallen, welche durch reiben der Feder am Dämpfer aufgetreten ist .Nach einem Tip eines El Fahrers habe ich die Feder an der Entgegengesetzten Stelle mit einem Blechstreifen unterlegt so das sich die Feder vom Dämpfer enfernt.Resultat kein Quitschen.Vielen Dank für Eure Tipps Gruß Johannes

von Johannes Henkens - am 01.05.2002 20:06
hallo johannes :-)
also bei dir ist der dämpfer an der dämpferfeder gestreift- oder?
so einen "schaden" hat bisher keiner hier eingetrage?!?! in den fast 4jahren wo ich hier lese und schreibe. das mach mich etwas stutzig. ist der dämper WIRKLICH in ordnung? hat er kein spiel zwischen dem unterteil und dem oberteil? also wenn das rundeisen(der teil der sich bewegen lässt) sich seitlich kippen lässt, dann ist der dämpfer hin und nur so kann ich mir ein streifen der feder am dämpfer erklären. da die führungsbuchse ausgeleiert ist, kommt es in weiterer folge zum öl-verlust.
euer el- flitzer weiss :D

!!!achtung!!!
diese reparatur ist nicht ungefährlich, da die dämpferfeder unter spannung steht!!!

von Werner Weiß - am 02.05.2002 06:27
ich dachte immer je mehr Spannung um so besser, denn:
all you need is speeeeeed ;-)
twikeeater

von Klievering - am 03.05.2002 12:17
Hollo Johannes

Auch ich hatte das Geräusch, dein Beitrag hat mich ermuntert einmal besser nachzuschauen. Besten Dank! Ich habe, das Vorderrad demontiert, das Stossdämpfer-Federbein unten, dann oben gelöst und herausgenommen. Siehe da; die Spiralfeder schleifte am Stossdämpfer, blanke Spuren vorhanden. Aber wieso dies? Die obere Befestigungsschraube G 8.8 M 10 war gebogen.
Da ich noch keine neue Schraube hatte, habe ich diese im Schraubstock gerichtet. Resultat Geräusch ist weg. Diese Schraube muss so bald als möglich durch eine neue in der Qualität G 8.8 ersetzt werden.
Gleichzeitig habe ich die Radschwingenlagerung mit dünnflüssigen Fett geschmiert. Dazu müssen die beitseitigen Nylonkappen herausgenommen werden.
Keine Angst, ich kann mich erinnern, die verbogene Schraube muss von meinem unfreiwilligen Flug herrühren, habe lezten Herbst nachts mit 50 km/h eine lästige Stahl-Grabendeckplatte 4-5 cm dick, die bei Strassengrabarbeiten verwendet werden, übersehen. Ich war verwundert, dass die Kiste nicht auseinanderflog.

Gruss
Bernhard

von Zeiter Bernhard - am 24.06.2002 08:40
wouuu - bernhard - da hast du aber kräftig zugeschlagen! :-) eine M10 - schraube verbiegen, das ist ne satte angelegenheit. ich kann mir gut vorstellen wie du damals aus dem el ausgestiegen bist um nachzuschauen was denn alles liegegeblieben ist :-) :-)
ich hoffe, dass der johannes deinen artikel auch liest - wäre ja auch bei ihm möglich!
euer el- flitzer weiss :D

von Werner Weiß - am 24.06.2002 09:16
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.