Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
elweb
Beiträge im Thema:
4
Erster Beitrag:
vor 14 Jahren, 3 Monaten
Letzter Beitrag:
vor 14 Jahren, 3 Monaten
Beteiligte Autoren:
Werner Weiß, wotan (bernhard brüggemann), Jürgen, weiss

ersatz für schützen??

Startbeitrag von weiss am 19.07.2003 13:15

hallo ;-) heute hab ich mal eine frage an euch...

kennt jemand von einen ersatz für unsere schützen (vor bzw. rückwärts)?

da meine nach 11jahren langsam den geist auf geben suche ich nach alternativen. meine wurden sehr stark beansprucht durch viele bergfahrten, also kein abbrennen durch falsch eingestellter microschalter! das gewinde inkl. mutter ist blau gefärbt und lässt sich nicht mehr lösen oder anziehen.
die schützen wurden von mir schon mal getauscht und jetzt zeichnet sich das gleiche wieder ab :-(

Antworten:

Hallo Werner

So, wie Du das beschreibst, sind die Anschlüsse heiß geworden, weil sie nicht genug festgeschraubt waren. Kommt vor, wenn die Verbindungen altern.
Deshalb sollte man bei Starkstrom vorbeugend den Festsitz kontrollieren.
Aber die Schütze sind recht unzugänglich.
Wenn die Schaltkontakte und die Mechanik noch funktionieren, würde ich die Schraube mit Gewalt, auch wenn das Gewinde zerstört wird, rausschrauben.
Oder Schraube absägen und ausbohren.
Dann Kabel mit einer Mutter festschrauben. Schraubverbindung leicht fetten.

Mit freundlichen Grüßen, Jürgen aus Finsterwalde.

von Jürgen - am 19.07.2003 19:52
Hallo Leisetreter
Ähnliches Siechtum ist meiner ersten Schützgruppe direkt nach Ablauf der Garantiezeit wiederfahren. Blaues gewinde und überhitzte Mutter mit in die Leitung wandernden Hitzespuren waren der Anfang. Maßnahmen, wie Demontage,säubern und neu vorsichtig aber fest anziehen(mit Gegenhalten) der Verbindungen konnten den Verfall aber nicht mehr aufhalten. Während der Phase ohne Rückwärtsgang (durch Kontaktpaartausch) machte ich mir Gedanken aus 8 gerade verfügbaren, damals noch "fetten" (auch vom Gehäuse her) 200V/180A SIPMOS Transistoren eine geschaltete Brücke zu bauen. Ist dann aber im Sande verlaufen,weil der noch relativ hohe Innenwiderstand (RDSon) mindestens 1,7V Spannungsabfall und bei den Strömen einen unhandlichen Kühlkörper verlangt hätte. Ausserdem hätte die Ansteuerung irgendwie über einen "floating Ground" erfolgen müssen. Da war ich dann mental zu faul und habe 300 DM investiert. Hat wegen der sorgfältigen Eigenmontage dann auch bis heute (inkl.10 Jahre unter der Plane) gehalten. Ich könnte auch gar nicht mehr ohne die klackende Rückkopplung (da tut sich gleich was).
Mit heutiger Halbleitertechnologie würde sowas allerdings Sinn machen. Ich denk mal drüber nach.
Das wird allerdings länger dauern weil mir immer was dazwischen kommt !!!!
Siehe "was habe ich denn jetzt wieder ...." :-(

von wotan (bernhard brüggemann) - am 20.07.2003 01:23
naja.. jürgen & wotan ;-)
..keine ahnung wie ihr das seht? ich fahre sehr häufig 12km berg auf AM STÜCK das sind so 20min fahrt mit 35km/h. danach sind die batts schon fast ganz leer. mit meinen 36V 75Ah/C5 blei-flies-batterien.
euer weiss aus dornbirn am bodensee

von Werner Weiß - am 20.07.2003 07:19
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.