Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
elweb
Beiträge im Thema:
5
Erster Beitrag:
vor 12 Jahren
Letzter Beitrag:
vor 10 Jahren, 11 Monaten
Beteiligte Autoren:
Florian Beer, Sven Salbach, Bernd Schlueter, Jürgen

Lagerschaden oder verbogene Hinterachse?

Startbeitrag von Florian Beer am 31.10.2005 13:59

Ich hab jetzt mal wieder versucht, die Kettenspannung nachzustellen. Jetzt hab ich aber ein kleines Problem festgestellt. Je nach Position des Hinterrades schwankt die Kettenspannung beträchtlich zwischen gespannt und 3 cm Durchhang. Die ´große Frage ist: was ist kaputt? Lager vom Motorhalter, Achse verbogen, ..?
Den Motor traue ich mir auszuschließen, da die Schwankungen über eine Raddrehung auftreten. Bei einem Problem mit der Motorwelle müssten bei einer Umdrehung der Hinterachse mehr Spannungspiele auftreten.

Antworten:

Das ist normalerweise eine überdehnte Kette, was normalerweise nur an einer Seite auftritt. Neue Kette.
Einen Schlag des Zahnrades von hier 1,5 cm würdest Du mit bloßem Auge ohne Krückstock erkennen. Da täte Dir Dein Auge vom blossen Hinschauen schon weh.
Neue Kette, Meterware. Irgendjemand hat hier schon den Typ und die Quelle verraten.



von Bernd Schlueter - am 31.10.2005 14:27
Die neue Kette ist etwa 150 km alt...

von Florian Beer - am 31.10.2005 14:56
Hallo Florian

Schau doch mal nach, ob das Kettenrad richtig zentriert ist. Manchmal ist beim ausdrehen ein Fehler unterlaufen und Du hast vielleicht "Ausschuß".

Jürgen aus Finsterwalde.

von Jürgen - am 31.10.2005 16:54
und? was war der Fehler?



von Sven Salbach - am 02.12.2006 18:33
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.