GLÜHENDER Widerstand!!!!

Startbeitrag von Paul Kölmel am 26.12.2005 20:30

Hallo Fahrer der elektrifizierten Badewanne,
ich bin eben gerade mit dem El meines Vaters zu nem Kumpel gefahren und hab es da ungefähr ca. 5 Stunden geparkt. Dann bin ich wieder weggefahren, hab aber die zugefrorene Haube nur schwer aufbekommen, die ausgelutschten Dämpfer haben dann die Haube nicht gehalten, sie ist dann mit mir drin zugefallen. Ich bin dann (bei ca. -2°C ) losgefahren und es roch plötzlich total nach verbrannter Leiterplatte oder so wie ein geplatzter Kondensator.
Hab dann Rauch aus dem Armaturenbrett aufsteigen sehen und hab dann nach ca. 800m das Auto geparkt. Beim Öffnen der Haube hab ich dann rotes Licht unterhalb des Lichtschalters gesehn. Hab dann das Licht ausgemacht, aber es war immer noch an...auch nach Ausmachen der "Zündung"....hab dann nachgeschaut, und auf der Platine, die auf dem Haubenrahmen (alu) unter dem A-Brett ist, glühte ein Widerstand!!!!!!!!!ROTGLÜHEND!!!!! Nun ist da ein schwarzer Fleck auf der Platine.....
Das El fuhr aber ohne Pobleme.
Die PLatine ist so ca. 5 mal 15cm groß, ich hab keine Ahnung, aber WAS WAR DAS?????
Freu mich sehr über eure Antworten!!! Wünsche euch schöne Restjahrestage und einen guten Rutsch.
Will bald wieder fahren!!!!

Paul

Antworten:

Lieber Paul!
Frohe Weihnachten. Ob Dein Vater Dich noch lässt ist hier eine eindeutige Frage??
Ansonsten hast Du vielleicht den Scheibenwischer betätigen wollen und der war vielleicht festgefroren? Dann kriegt der Widerstand weil der Scheibenwischer nicht abschalten kann vollen Rücklaufstrom weil er nicht abschalten kann. Somit hast Du dann Festagsbeleuchtung mit integrierter Standheizung.
Mit lieben Grüßen und viel O Du fröhliche an Alle
Andrea

von Andrea - am 26.12.2005 21:08
Hallo, super, vielen vielen Dank für die schnelle Antwort.
Geht denn der Scheibenwischer jetzt noch ganz normal, is das ein lebensnotwendiger Widerstand?
Ich hab keine Ahnung von der Elektronik und auch keine Kohle für ne Reparatur....
Bin für jede Info sehr dankbar!

MfG

Paul

von Paul Kölmel - am 27.12.2005 12:14
Paul Kölmel schrieb:

Zitat

Hallo, super, vielen vielen Dank für die schnelle Antwort.
Geht denn der Scheibenwischer jetzt noch ganz normal, is das
ein lebensnotwendiger Widerstand?


...hallo paul :-)
*lol* den satz musste ich mir auf der zunge zergehen lassen...
ob der scheibenwischer noch geht kann eigendlich nur einer sagen: "du!".
vorher aber den scheibenwischer mal anheben (oder im angehebten zustand erst mal laufen lassen) und erst dann mal die zündung einschalten und den wischer auf intervall einschalten. wenn er jetzt nicht mehr in der anfangsposition stehenbleibt, ist der wiederstand (schutzdiode) übern jordan gegangen.

Zitat

Ich hab keine Ahnung von der Elektronik und auch keine Kohle
für ne Reparatur....
Bin für jede Info sehr dankbar!

MfG

Paul


...naja, so teuer ist das teil nun auch wieder nicht! manche sind mit hilfe spangen befestigt andere sind fix eingelötet. aber selbst das löten kann man auch noch machen -oder?
euer weiss aus dornbirn

von weiss - am 27.12.2005 16:39
Hallo Weiss,
einerseits stimme ich Dir zu- aber :
dem "Sohnemann" muss man doch immerhin zu Gute halten, daß er den (wohl selbst verursachten ?) Schaden an der Kiste des Vaters wieder in Ordnung bringen will!
Also sei nicht gar so streng !
Ist das eine Suppressordiode ( eines meiner Lieblingsthemen) ? Mein El ist gerade eingemottet- ich kann nicht nachsehen.

Sonnenelektrische Grüße

Karl

von Karl - am 27.12.2005 17:00
Hallo Paul

Lebensnotwendig ist der Widerstand nicht. Er läßt nur den Scheibenwischer langsam in die Homeposition laufen. Bei schneller Fahrt würde der Motor nicht zum Stillstand kommen.
Der Widerstand ist ein Drahtwiderstand und ist hochbelastbar. Sogar Glühen dürfte ihm nicht viel ausgemacht haben. Glaube nicht, daß er defekt ist.
Das einzige, was überprüft werden sollte, ob er sich nicht ausgelötet hat. Also einfach noch mal nachlöten.

Jürgen aus Finsterwalde.

von Jürgen - am 27.12.2005 17:24
Lieber Paul!
Natürlich ist der Scheibenwischer lebensnotwendig!
Egal ob bei Regen oder Schnee, wenn Du auf der Straße nichts siehst, weißt Du wie notwendig so ein Teil ist. Ist der Widerstand durchgebrannt, mußt Du das Teil löten lassen. Probier also aus, ob der Scheibenwischer geht. Geht dieser, dann ist dir etwas anderes durchgebrannt, wobei das auch ein wichtiges Teil sein kann.
Auf jeden Fall ist das Einlöten eines Widerstandes von Kosten her nicht so teuer. Blos mußt Du wissen für was das Teil da war.
Schenk Deinem Vater eine Flasche Whiskey und sag ihm mal, das es bei Deiner Fahrt qualmte. (Viel Glück dabei!) . Vielleicht weis der was für ein Teil das ist.
Mit lieben Grüßen Andrea

von Andrea - am 27.12.2005 21:11
Hallo allerseits,
der Scheibenwischer geht!!!!!Allerdings fährt er nicht mehr in die Ausgangsstellung zurück. Ob ich nun deswegen einen neuen Widerstand einlöten soll, weiß ich noch nicht.
Die Platine ist schwarz an der Stelle und es sind Lötzinntropfen zu sehen,

Was heißt denn aber: Der Motor geht bei schneller Fahrt nicht mehr aus?
Das hat hier jemand geschrieben.

MfG

Paul

von Paul Kölmel - am 28.12.2005 10:20
hallo paul :-)
in dem fall kannst du ja mal probieren ob der wischer wieder da stehenbleibt wo er stehenbleiben sollte (bezogen auf die löttropfen).
wenn er dann immer noch nicht stehen bleibt wo er sollte dann musst du dir eine neue suspersionsdiode beschaffen.

WICHTIG : die lage des noch eingebaute teils aufzeichen. da die nur in eine richtung richtig funktioniert!!!

euer weiss aus dornbirn

von weiss - am 28.12.2005 18:01
Was hier beschrieben ist, deutet alles auf einen ganz gewöhnlichen Scheibenwischer mit Widerstand, der durchbrennt, wenn er blockiert wird. In der Endlage ist oft auch ein Bremswiderstand (oder Kurzschluss) eingebaut, der dafür sorgt, dass der Wischer nach dem Abschalten nicht mit Schwung über die Endlage hinausläuft.
Ein Fall auch für jeden mit ein wenig Elektronik bewanderten Autoschlosser. Einfach nett jemanden fragen, der gerade Zeit hat und kein Geschäft daraus machen will...Du solltest dabei bleiben, damit Du auch ein wenig dabei lernst!
Gib nur ehrlich dabei zu, dass Deine Kiste manchmal nervend langsam ist, dann darfst Du sicherlich auch die schönen Seiten des Elektroautofahrens erwähnen.

Gestern habe ich auch für meinen Verbrenner in scheinbar aussichtsloser Lage herumgefragt und Hilfe bekommen.
Zusammen sind wir mehr!



von Bernd Schlueter - am 29.12.2005 11:27
Danke Jungs!
Genau das habe ich sagen wollen!
Liebe Grüße an Alle Andrea

von Andrea - am 29.12.2005 21:57
weiss schrieb:

Zitat

wenn er jetzt nicht mehr in der anfangsposition
stehenbleibt, ist der wiederstand (schutzdiode) übern jordan
gegangen.


AHA!

Da bin ich seit ca. 1 Jahr auf der Suche nach dem Fehler, warum die Rückstellung vom Scheibenwischer nicht mehr geht!
Habe mit einem Mechaniker mal den ganzen Motor zerlegt, war alles ok, nur schien er kein Dauerplus mehr zu bekommen. Mehr konnte ich nicht feststellen, habe Gott sei Dank, trotzdem das Pickerl bekommen.

Bei mir war es auch arschkalt, habe versehentlich den Wischer aktiviert, der ging mit einem Knacksen an, war dann irgendwie verdreht, habe das in Ordnung gebracht, aber seit dem ist der Rücksteller nicht mehr i.O.

Wo ist denn dieser Widerstand genau? Und was für einer ist es denn? Denn wenn er durchgebrannt ist, wird man evt. nicht mehr recht erkennen können, was das war...

Danke im Voraus!
Grüße,
Stefan aus dem Wienerwalde

von Stüpfnick - am 12.01.2006 20:03
hallo stefan :-)
den findest du auf der sicherungsplatiene re. unterhalb des notaus-knopfes.
er ist da genau neben dem K4 relais. bei mir war er li davon in der einbaulage. es soll auch welche geben bei denen die diode gesteckt ist , bei meinem war sie eingelötet.
den wert kann ich dir leider auch nicht mehr sagen!
euer weiss aus dornbirn

ps: weiss jemand von euch den wert??? so irgendwo um die 180° mein ich im kopf zu haben aber ohne gewähr!!!

von weiss - am 13.01.2006 08:39
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.