Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
elweb
Beiträge im Thema:
15
Erster Beitrag:
vor 11 Jahren, 9 Monaten
Letzter Beitrag:
vor 11 Jahren, 9 Monaten
Beteiligte Autoren:
Stüpfnick, Nord_Andreas, Schrauberrudi, WolfgangK, Berlingo-98, Bernd M

Ra-Ketten EL

Startbeitrag von Stüpfnick am 12.01.2006 06:33

Hallo!

Ich bin letztes Wochenende endlich dazu gekommen, den Kürten Kettensatz in meinen City-EL einzubauen.

Alles natürlich bombig mit Teroson ausgekleidet. Allerdings eine knappe Sache, das Teroson am großen Zahnrad hat sowohl am Blech als auch an der Riemenabdeckung geschliffen. Dazu habe ich dann das Blech etwas verbogen und auf der anderen Seite das Teroson ausgezupft, damit möglichst nix mehr streift. Nur an einer Blechkante lief es noch drüber. Da habe ich dann aber einfach den EL selbst wegschleifen lassen und erst nachher die Riemenabdeckung zu gemacht.
Die Riemenabdeckung dann natürlich alles komplett aussen eingekleidet, von allen 4 Seiten. (innen kein Platz - Teroson ist über 1 cm dick).
Soweit so gut.

Erste Probefahrt: Beschleunigung hat im unteren Bereich deutlich nachgelassen, dafür im oberen Bereich deutlich zugenommen.
Ich fahre mit normalen Einstellungen, nur ohne Strombegrenzung.
Vorher: Von 0-30 km/h in aller Kürze, danach ging es seeehr gemächlich nur mehr weiter.
Jetzt: Von 0-30 km/h eher gemütlich, dafür zieht er nachher so richtig ab.

Die Geräuschentwicklung ist nicht wirklich massiv lauter geworden oder sowas. Es gibt jetzt nur ein zusätzliches Geräusch, wie eine U-Bahn, oder was weiß ich. Schwer zu beschreiben, es klingt irgendwie spacig. Absolut nicht störend. Zwischen 30 und 35 wird es kurz lauter, dann nimmt die Lautstärke aber wieder ab. Unter 15 km/h ist gar nix davon zu hören. Ab ca. 50 km/h auch sehr leise.

Aber das wichtigste am ganzen: Von der Endgeschwindigkeit bin ich mehr als nur begeistert! Alle Erwartungen wurden bei weitem übertroffen! Nach dem eigenen Tacho müsste der EL jetzt locker seine 70 km/h gehen.

Das beste daran ist ja, ich fahre immer bergab nach Wien, und bergauf aus Wien heraus. Mit dem alten Riemenantrieb ging es bergab etwa 60 km/h, bergauf knappe 50 km/h oder auch weniger (im Winter zB.)

Ich konnte den Kettenantrieb bisher nur bei -8°C oder so testen, aber der EL geht ab, wie eine Rakete! Hinunter, also Richtung Wien etwa 70-75 km/h (schwer zu sagen, Tacho geht nur bis 60). Und auch hinauf endlich mal durchgehende 60 km/h oder mehr.
Das beste daran, selbst mit vollem Compounder schafft er ca. seine 58 km/h auf der geraden, 55 km/h Richtung heim (also leicht bergauf), und über 60 bergab.

Ich hatte die Befürchtung, dass beim berg-auf fahren auf Grund der längeren Übersetzung nicht viel drin sein wird, aber genau das Gegenteil war der Fall. Jetzt kann ich endlich schön flott auch wieder von der Arbeit nach Hause fahren! JUHU!

Also alle die noch überlegen: Es zahlt sich auf voller Linie aus!!

Antworten:

PS: Trotz der dauerhaft höheren Geschwindigkeit bleibt die Reichweite praktisch gleich, durch den besseren Wirkungsgrad der Kette.

Wenn man genauso langsam wie vorher fährt, müsste man auch weiter kommen, mit einer Ladung. Also nur Vorteile!

von Stüpfnick - am 12.01.2006 06:34
Hallo!

Welchen Kettensatz hast Du eingebaut?
Ich habe die 45 km/h Version und deutlich geringere Geschwindigkeiten als Du.
Mit voll Compound ca. 55 km/h.

MfG
Andreas



von Nord_Andreas - am 12.01.2006 15:30
Nord_Andreas schrieb:

Zitat

Hallo!

Welchen Kettensatz hast Du eingebaut?
Ich habe die 45 km/h Version und deutlich geringere
Geschwindigkeiten als Du.
Mit voll Compound ca. 55 km/h.


Die tatsächliche Geschwindigkeit wird wohl auch ungefähr da liegen. Nur der Tacho zeigt eben schon knapp 60 km/h an... also ein Punkt weniger auf der Geraden.
Bei vollem Compound.
Klar geht er dann bergab auf etwas über 60 km/h, bergauf auf ca. 55 km/h, alles City-EL Tacho Angaben.

Die höheren Geschwindigkeiten sind mit Compounder auf Widerstand, bei mir 27 K-Ohm, oder wie das war, jedenfalls 27...

Das tolle finde ich, dass selbst bergauf (leichte Steigung) alles so flott geht, also 55 mit vollem Compounder und ca. 60+ mit Widerstand.

von Stüpfnick - am 12.01.2006 15:35
Hallo Stüpfnick,

nochmal die Frage, da es verschiedene Übersetzungen beim Kettensatz von Kürten gibt. Welche Zähnezahlen bzw. welche Übersetzung hast Du Dir eingebaut?



von Berlingo-98 - am 12.01.2006 19:32
Roland Reichel schrieb:

Zitat

Hallo Stüpfnick,

nochmal die Frage, da es verschiedene Übersetzungen beim
Kettensatz von Kürten gibt. Welche Zähnezahlen bzw. welche
Übersetzung hast Du Dir eingebaut?

Mit solarmobilen Grüßen, Roland, bsm
CityEl SO2129 und Citroen AX electrique


Ach so, das meinst du... es heisst, die 63 km/h Version. Dazu eben den Schalter der zwischen vollem Compound und Compound auf Widerstand schaltet (den hatte ich schon vorher). Den Schalter brauche ich jetzt kaum mehr, da ich meist eh "nur" zwischen 50 und 60 fahre. (Tachomäßig natürlich wieder)

von Stüpfnick - am 12.01.2006 19:36
Hallo Stüpfnick
und dann wunderst Du dich das dein Anzugsmoment im unteren Drehzahlbereich kleiner geworden ist?

Bernd M

Wenn man fragt macht die Firma Kürten zu diesen Thema auch eine Aussage.

von Bernd M - am 12.01.2006 20:03
Bernd M schrieb:

Zitat

Hallo Stüpfnick
und dann wunderst Du dich das dein Anzugsmoment im unteren
Drehzahlbereich kleiner geworden ist?


Wieso sollte ich mich darüber wundern? Ist doch ganz normal...

von Stüpfnick - am 12.01.2006 20:05
Stüpfnick schrieb:

Zitat

ich mich darüber wundern? Ist doch ganz normal...


Bzw. nicht nur normal, sondern sogar optimal. Denn was habe ich davon, wenn ich in Kürze auf 30 bin, aber dann mind. nochmals so lange brauche auf 40 und dann nochmals die gesamte Zeit von 0-40 bis auf 50.

War halt wirklich nicht so das wahre vorher.

Das einzige, was mir etwas Sorgen macht: Dadurch, dass von 0-30 so langsam geht und ich ohne Strombegrenzung fahre, dass er dann in dem Bereich viel zu viel saugt, da er sich recht schwer tut. Vorher war das ja total locker, also wahrscheinlich auch weniger Belastung für die Batterien. Oder irre ich mich da? Fahre jetzt lieber mit noch weniger Gas weg als vorher, und voll draufsteigen traue ich mich erst ab 30-40 sowas...

von Stüpfnick - am 12.01.2006 20:14
Nord_Andreas schrieb:

Zitat

Hallo!

Welchen Kettensatz hast Du eingebaut?
Ich habe die 45 km/h Version und deutlich geringere
Geschwindigkeiten als Du.
Mit voll Compound ca. 55 km/h.


Ach meintest du die 45 km/h Kettensatz-Version, oder 45 km/h City-EL?

Und mit voll Compound sollte er doch langsamer sein, als mit Compound auf Widerstand...

Wäre allerdings recht merkwürdig, wenn die 45 km/h Version ähnlich schnell, wie die 63 km/h Version ist??

von Stüpfnick - am 12.01.2006 21:01
...einen Gruss an den Gürtel...
wenn du mal nach Recklinghausen kommst, zurre ich deinen EL mal auf den Leistungsprüfstand, dann kommt die Stunde der Wahrheit ;-) . Letztens war einer mit 3,216.... hier. Monsterhammer, sag ich dir!!!

Grüsse.
Schrauberrudi
Bares sparen, in die do it yourself Werkstatt fahren!
[www.do-it-yourself-werkstatt.de]

von Schrauberrudi - am 12.01.2006 22:05
Die 45 km/h Version meine ich.
Aber mit den 55 km/h bei vollem Compound habe ich mich vertippt.
Soll heissen
55 km/h ohne Compound Beschaltung.
50 km/h mit Speed-Widerstand
45 km/h ohne Widerstand (mit vollem Compound)



von Nord_Andreas - am 13.01.2006 08:33
Nord_Andreas schrieb:

Zitat

Die 45 km/h Version meine ich.
Aber mit den 55 km/h bei vollem Compound habe ich mich
vertippt.
Soll heissen
55 km/h ohne Compound Beschaltung.
50 km/h mit Speed-Widerstand
45 km/h ohne Widerstand (mit vollem Compound)


Ach so, ja, das ergibt natürlich Sinn. Hier ist ein Fahren ganz ohne Compound wohl schon ziemlich sinnlos, da sich damit kaum noch etwas ändern würde.

von Stüpfnick - am 13.01.2006 10:20

wie RE

Schrauberrudi, du schraubst in RE?? Und hast einen Leistungsprüfstand, cool? da würde ich auch gerne mal drauf

WolfgangK

von WolfgangK - am 13.01.2006 20:25

Re: wie RE

Dann lass dich doch mal sehen!! Woher kommst denn du??

Grüsse.
Schrauberrudi
Bares sparen, in die do it yourself Werkstatt fahren!
[www.do-it-yourself-werkstatt.de]

von Schrauberrudi - am 13.01.2006 22:16
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.