Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
elweb
Beiträge im Thema:
10
Erster Beitrag:
vor 11 Jahren, 9 Monaten
Letzter Beitrag:
vor 11 Jahren, 9 Monaten
Beteiligte Autoren:
Rüdiger, Berlingo-98, Rainer.Partikel@web.de, Florian Beer, Holger Keser, Bernd Illig, Bee

Will nicht mehr

Startbeitrag von Rüdiger am 16.01.2006 08:37

Mein El hat schon wieder keine lust mehr.
Wenn ich das El einschalte.geht die Kappaanzeige an.schlte ich den Hebel(vor-zurück) ziehen die Rwelais nicht an.
Kann mir jemand einen Tipp geben wo ich schauen soll.
Danke
Rüdiger

Antworten:

Hallo Rüdiger,
es können die Schütze bzw. der Schalter am "Gas"pedal sein. Man kläre mich auf, wenn ich falsch liege, aber im Normalfall klacken die Schütze erst, wenn Du auch das Pedal betätigst und nicht schon beim Vorwärts-Rückwärtsschalten.
Schau mal hier ins Forum: Über Schütze bzw. Pedalschalter wurde hier kürzlich schon mal was gepostet.
Ansonsten helfen vielleicht auch Ralf Wagners Technikseiten weiter:
[ralfwagner.de]

Gutes Gelingen und baldige Wiederbelebung
wünscht

Bernd

von Bernd Illig - am 16.01.2006 09:17
Hallo Rüdiger,
Gegenfrage: Hast Du den Schaltplan und hast du Erfahrung in der Fehlersuche anhand von Plänen?
Den entsprechenden Schaltplan solltest Du im Elweb finden. Welche Seriennummer hat Dein El (wie wäre es, wenn Du Dich auch immer mit der Seriennummer Deines EL meldest, z.B. in der Unterschrift oder gleich in die Forensignatur eintragen. Es gibt mittlerweile mehrere Rüdiger mit El hier im Forum).

Aus dem Schaltplan sollte hervorgehen, dass die Versorgungsspannung für die Fahrrelais so läuft:
von plus 12 Volt über eine Sicherung, den Fahrschalter (würde in Verbrennern "Zündschlüssel" heißen) und dann allerlei Sicherheits-Microschalter zu den Relais. Die Sicherheitsschalter - wenn noch drin - sind hauptsächlich der kleine Microschalter am Fahrpedal (würde in Verbrennern "Gaspedal" heißen) und der Haubenschalter (ist offen, wenn die Haube offen ist, verhindert ein Losfahren mit
geöffneter Haube).
Zum Haubenschalter: Vor Jahren wurde ich mal zu einem EL gerufen, der nicht mehr fuhr, und bei dem der damalige Händler/Service in Hamburg nicht weiter wußte. Durch Zufall kam ich dann ans Fahrpedal bei geöffneter Haube, und er fuhr los. Ursache: da hatte jemand die Kabel am Hauben-Microschalter verkehrt angesteckt. Jetzt fuhr er nur noch bei geöffneter Haube, und bei geschlossener Haube ging nichts mehr. Ich konnt es damals fast nicht glauben, aber passiert ist passiert.

Mögliche sonstige Fehlerursachen:
a) die Sicherung ist defekt.
b) einer der kleinen Microschalter spinnt, d.h. schaltet nicht mehr durch. Oder aber der Anschluss ist lose oder vertauscht oder so.
In beiden Fällen kommt keine Spannung bis zu den Relais.

Prüfen:
Spannung an den Fahr-Relais messen. Ist Spannung dran und Du hörst kein Klicken, dann ist was am Relais selbst faul. Klickt das Fahrrelais, und der Motor will sich nicht drehen, dann können entweder die Relaiskontakte kaputt sein, der Curtis Pulsweitensteller, oder irgendwelche Anschlüsse.
Ansonsten:
a) Sicherung im Sicherheitsschaltkreis anschauen oder messen und evtl. ersetzen.
b) Microschalter entweder von Hand betätigen oder kurzschließen. Achtung: Schaltung ansehen, um festzustellen, welche Leitungen Du kurzschließen musst.
Die Farben sollten im Schaltplan angegeben sein, und hoffentlich auch noch an den Kabeln selbst erkennbar sein.

Ansonsten: Ich habe schon vor Jahren die Kürtenschen Transistorschalter hinter die Microschalter angebaut und seitdem keinen Ärger mehr damit. Mein Brems-Microschalter ging damals nicht, ich wollte oder mußte zum TÜV wegen der Ummeldung auf Versicherungskennzeichen, und die kleine Zusatzschaltung hatte schnell Abhilfe geschaffen. War vor rund drei Jahren, und funktioniert immer noch. Ist vielfach hier in den Foren erwähnt.



von Berlingo-98 - am 16.01.2006 09:17

Warme Garage!

Hallo Rüdiger.

So ein Pech mit deinem El.


Bei dem Wetter grenzen deine EL-Probleme ja an echte Katastrophen!!!

Erstens könnte ich mit meinem Auto vorbei kommen, dein El zu deiner Garage abschleppen um dort im Warmen und bei Licht zu suchen (Habe 230V Spannungswandler im Auto und einen Gasheitztrahler)

Zweitens können wir in meine Garage.
Ich habe eine AHK oder Ladefläche und eine Warme Garage mit Hebebühne und hoffentlich allem Werkzeug was man braucht um deine Fehler zu finden. Ausserdem können wir an meinem EL vergleichsmessen falls uns was Spanisch vorkommt.
Hast du einen Hänger wo dein EL drauf passt oder ein paar Auffahrrampen

Ruf mal an.

Holger

von Holger Keser - am 17.01.2006 12:15
Hallo zusammen.
Hage den Fehler gefunden.
Es war der Mikroschalter am Gaspedal.
Trotz der Probleme der letzten Wochen halte ich aber noch zu meinem El.
Wir müssen uns nur richtig kennen lernen, dann spielt es auch mit mir.
Und durch dise kleinigkeiten lernen wir uns ja kennen.
Gut das es dieses Forum gibt Danke

Schaue heute bei Westfalia nach einem anderen.
11¤ plus Versand find ich beim ElmobilShop zu teuer.
Danke für eure Antworten.
An Holger
Da deine Akkus leer waren habe ich es erst Mo. festgestell.
Also wäre es am So. nichts geworden.Ausser das wir in der Kälte noch mehr gebastellt hätten.

von Rüdiger - am 18.01.2006 07:42

Re: Will hoffentlich wieder

Hallo Rüdiger,
hab ichs geahnt, die Microschalter. Hätt ichs gewußt, dass es "nur" der Fahrpedal-Microschalter ist, hätte ich nicht so einen langen Bericht schreiben müssen.

Was solls, ich habe bei verschiedenen Veranstaltungen Kollegen, die während der Fahrt mit genau diesem Problem liegen geblieben waren, sehr schnell und leicht dadurch geholfen, dass ich die entsprechenden Stecker vom Microschalter abgezogen und kurzgeschlossen habe. Dadurch gab es diesen Sicherheitsschalter nicht mehr, und das Fahrrelais klackte nicht bei jedem Treten des Fahrpedals.

Wie aber die zwei Stecker kurzschließen? Unterwegs hatte ich nur eine von den üblichen Sicherungen, ich meine den Typ mit den zwei Zungen. Die sind zwar etwas kleiner, als sie für die Faston-Stecker sein sollten. Die Verbindung klappt aber gut, und ich vermute fast, bei einigen Kollegen schon jahrelang.

Nicht ist so dauerhaft, wie ein Provisorium.



von Berlingo-98 - am 18.01.2006 10:16

Re: Will hoffentlich wieder

Was ich ja immer nicht verstehe, warum das mit dem kurzgeschlossenen
Fahrpedalschalter wegen dem Sicherheitssystem überhaupt funktioniert:

"Wenn gleichzeitig damit, dass VORW/RÜCKW-Relais vom Fahrpedal und vom VORW/RÜCKW-Wahlschalter aktiviert sind, die Versorgungsspannung des Choppers ausgeschaltet wird und das Sicherheitssystem geöffnet wird, schaltet der Chopper den Fahrstrom ab. Der Fahrstrom wird erst dann wieder frei gegeben, wenn das Fahrpedal losgelassen und wieder niedergetreten wird."

Muss man dann statt dem Fahrpedalschalter das Oberteil "betätigen", damit das el wieder fährt?

von Bee - am 18.01.2006 10:56

Re: Will hoffentlich wieder

Wenn das alles so gut ohne den Schalter funktioniert,warum ist der dann da?
Muss doch einen Grund geben oder?
Rüdiger,der bald wieder fährt.Hab nen Schlter für 8¤ bei Westfalia bekommen.

von Rüdiger - am 18.01.2006 11:03

Re: Will hoffentlich wieder

Wenn du das Pedal loslässt, fallen die Schütze ab. Der Curtis kann dann machen was er will, ohne dass der Motor dreht. Ich würd das als Sicherheitsfeature sehen.

von Florian Beer - am 18.01.2006 13:12

Re: Will hoffentlich wieder

Moin Rüdiger,

soweit ich mich noch erinnern kann, soll erst die Fahrtrichtung gewählt werden und dann das Relais anziehen damit der Schütz nicht abfackelt. Hat also Sinn.
ZINNEKE

von Rainer.Partikel@web.de - am 18.01.2006 13:24
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.