Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
elweb
Beiträge im Thema:
19
Erster Beitrag:
vor 12 Jahren, 6 Monaten
Letzter Beitrag:
vor 12 Jahren, 6 Monaten
Beteiligte Autoren:
Konrad S., Uwe Jahnel, Rainer partikel, Holger Keser, Bernhard, Andreas Theobald, Florian Beer, Frank Rethagen, weiss, Karl, Bernd Rische, juppo

Batterieprobleme die zweite!

Startbeitrag von Holger Keser am 07.02.2006 09:57

Hallo Forum

Vor ein paar Wochen hatte ich hier über Leistungsabfall berichtet, nun ist es doch schlimmer geworden.

Mir sind meine 3 Monate alten Effekta 120s auseinander "gelaufen" da ich keine Einzelspannungsüberwachung hatte. Unter Last sinkt nun eine der drei Batterien auf 9 V ab, die anderen bleiben Stabil bei 11,5 V. (Gemessen nach 17km Fahrt zur Arbeit)

Außerdem hatte ich bis dahin keinen guten Lader, der z.B. eine Ausgleichsladung durchführen konnte. Jetzt habe ich einen, der das kann und über 50A Leistung hat. Einzelspannungen können jetzt auch abgelesen werden. (Aus zu teurer Erfahrung lernt man schnell!)

Wenn ich nun die eine Batterie tausche, werden alle Batterien trotzdem nicht gut zusammen funktionieren oder? Sie werden vermutlich wieder "auseinander laufen" und ich weiß außerdem nicht, ob die anderen zwei nicht auch Schaden genommen haben dadurch, dass sie z.B. nicht voll geworden sind.

Am liebsten hätte ich gebrauchte Säurebatterien, da mein Budget erschöpft ist und diese mir meine anfänglichen Fehler besser verzeihen.

Ich muss im Moment 17km pro Weg fahren und kann Nachladen. Im Sommer möchte ich sowieso auf 48V umrüsten und muss dann zu meinem neuen Job 37km pro Weg fahren und kann aber auch Nachladen.

Nu bin ich auf eure Ratschläge gespannt:


Gruß vom Holger aus dem Ruhrgebiet

Antworten:

Hallo Holger
Welche der Batts läuft denn auseinander .Rechts links mitte ?


Grüsse Theo

von Andreas Theobald - am 07.02.2006 19:52
Hallo Andreas.

Wenn ich dahinter stehe ist es die linke.

von Holger Keser - am 07.02.2006 21:17
Hallo,

37 KM ist ganz schön viel für Blei Batterien. Ich selbst habe 33 KM täglich einfach zu fahren, kann dann Zwischenladen. Hatte anfangs Effekta 120 Ah drin, war damit nicht zu frieden. Nach ca. 2000 KM das Aus, selbes Problem wie du. Muss aber fairer weise dazu sagen, hatte am Schluss der Fahrt einen Berg mit einer Länge von ca. 500m. das war natürlich Gift für Blei Batterien nach 31 KM fahrt. Bin seit August 2005 auf Ni Cd Akkus 100 Ah von Saft umgestiegen. Kosten leider viel Geld. Im nachhinein würde ich diese Entscheidung sofort wieder tun aus folgenden Gründen:
Auf lange Sicht sind diese Batterien sogar günstiger. Wenn man von der Garantierten KM Leistung aus dem Datenblatt des Hersteller ausgehen darf (100000 KM). Danach noch 80% Restkapazität ist ebenfalls nicht zu verachten.
Umgerechnet in Blei Batterien würde für meine jährliche KM Leistung von 10000 KM im Jahr dies heißen, pro Jahr ein Satz Blei Batterien. Wenn sie den dann auch 10000 KM halten. Wer hat dies überhaupt schon mal geschafft. 10 mal 10000 KM mit Blei Batterien.
Ein weiterer Punkt ist die Reichweite im Winter. Ich glaube nicht das Blei Batterien meine Strecke bewältigt hätten.
Bin neulich 50 KM gefahren mit Heizung ohne Probleme, währen bestimmt noch 10 bis 20 KM drin gewesen!
Welcher Bleifahrer schafft das, bei einer Durchschnittsgeschwindigkeit von 50 Km/h.

Gruß
Uwe Jahnel, 42V NiCd/63 Km/h Kettenversion von der Firma Kürten

von Uwe Jahnel - am 08.02.2006 08:33
Hallo,

da bin ich aber mal gespannt, wie es sich bei mir entwickelt. Ich habe 3x Effekta 120Ah in El. Allerdings habe ich, als die Akkus neu waren, gleich 2 Powercheqs installiert, die bisher schön brav ihren Dienst verrichten. Meine tägliche Gesamt-Fahrstrecke ist ca. 25 km mit ebenfalls einem Schlussanstieg von ca. 500m bei einer Steigung von bis zu 12%. Zwischenladung tagsüber ist leider nicht möglich. Meine bisherige Fahrleistung mit dem Akkusatz beträgt ca. 1000 km und ich kann bisher keinen Kapazitätsabfall erkennen. Ich gehe allerdings davon aus, dass die Powercheqs ein Auseinanderlaufen der Akkus wirksam verhindern. Wenn die Akkus nach weiteren 1000km bereits die Hufe hochreissen würden, dann würde mich das doch sehr enttäuschen...



von Konrad S. - am 08.02.2006 09:44
Hi Uwe

Was haste den für Ni Cd bezahlt und wie lädst du Sie
Gruss aus dem Münsterland

von juppo - am 08.02.2006 12:33
Hallo,

habe 1800 Euro bezahlt, sind gebrauchte Ni Cd Akkus.
Sie werden mit dem original Ladegerät (Trafolader) mit ca. 10 A geladen. Ladegerät wurde von der Firma Kürten eingestellt.
Bin sehr zufrieden, alle 7 Blöcke laufen sehr symmetrisch.

Gruß
Uwe

von Uwe Jahnel - am 08.02.2006 14:26
Hallo, hab gerade meine Batterien gemessen als sie leer waren: bei mir ist die Linke auch um die 9V, die Mittlere auf 12V und die Rechte auf 11,5V! Ich lade sie mit einem Fronius Selectiva 3020 mit ca 20A auf. Was kann ich tun um die Batterien gleichmäßig zu laden, habe gehört es gibt da was an die Batterien zu schalten, was ist das was kostet das, wie wird es montiert? und wo gibt es das? Möchte schnellstens die Batterien wieder auf gleicher Spannung haben, ich fahre so in der Woche ca. 150 km. mit sehr viel Stadtverkehr.

von Bernhard - am 08.02.2006 16:01
Hallo Bernhard,
eine Batterie mit 9 Volt ist tot.
Wiederbelebungsmaßnahmen in diesem Fall waren bisher nur extrem selten von Erfolg gekrönt.
Tut mir leid.
Karl

von Karl - am 08.02.2006 16:24
Hallöchen,

die Geräte die du ansprichst um die zwischen Batterien zu schalten nennen sich Powercheq und sind ausgiebig in den Foren besprochen.
Als direkten Link empfehle ich das FAQ-Forum:

[forum.myphorum.de]

Bis denne

Berny

von Bernd Rische - am 08.02.2006 18:45
Uwe Jahnel schrieb:

Zitat

Hallo,

habe 1800 Euro bezahlt, sind gebrauchte Ni Cd Akkus.
Sie werden mit dem original Ladegerät (Trafolader) mit ca. 10
A geladen. Ladegerät wurde von der Firma Kürten eingestellt.
Bin sehr zufrieden, alle 7 Blöcke laufen sehr symmetrisch.

Gruß
Uwe


hallo uwe :)
und wieviel gewicht haben die 100A blöcke?
euer weiss aus dornbirn

von weiss - am 08.02.2006 19:34
Hallo Werner,

jeder Block 6V 100Ah wiegt 13 kg, das sind bei 7 Blöcken (42V) 91 kg Batteriegewicht.

Gruß Frank

von Frank Rethagen - am 08.02.2006 20:40
nun meine frage die batterien sind panzerplatten-batterien, ca 1 jahr alt, hatte das fahrzeug gebraucht gekauft, macht es sinn nur die def. batterie zu tauschen oder müssen es alle 3 sein? wer hat eine günstige quelle für solche batterien?

von Bernhard - am 08.02.2006 22:30
Moin Konrad ,

hier ein Link für Bergziegen.... [www.bahnsporttechnik.de]

das ist doch eigentlich die Lösung um einen Berg hinaufzuklettern
ZINNEKE

von Rainer partikel - am 09.02.2006 11:38
Hallo ZINNEKE,

jetzt brauchen wir nur noch einen begnadeten Mechaniker, der uns das Teil umsonst in unsere Elektrokisten einbaut.... ;)

Wenn ich an Getriebe fürs El denke, dann fällt mir spontan das genial einfache Automatikgetriebe vom alten DAF ein: hier wurde die Übersetzung mittels Riemen und zwei gegenüberliegenden Spitz-Kegeln realisiert. Der Riemen wäre an meinem El schon da, jetzt fehlt nur noch...



von Konrad S. - am 09.02.2006 12:27
...und wen's interessiert:

[de.wikipedia.org]



von Konrad S. - am 09.02.2006 12:32
Moin Konrad,
Mechaniker ja, begnadet nicht unbedingt. Da An und Abtrieb auf der selben Achse stattfindet eignen sich diese Getriebe besonders gut als Zwischengetriebe. Das Getriebe wird einfach zwischen der Motorachse und der Hinterradachse eingebaut. Dann hat man zwei kurze Ketten und es wird keine Kupplung benötigt.
ZINNEKE

von Rainer partikel - am 09.02.2006 13:50
Das Problem beim Fact4 dürfte auf jeden Fall der nicht vorhandene Platz sein...

von Florian Beer - am 09.02.2006 18:38
Hallo,
Ich selbst fahre noch den alten Thrige Motor, so dass ich nur 3 Blöcke im Motorraum unterbringe. Die anderen 4 sind im hinterem Fußraum untergebracht. Bin mir nicht sicher aber beim Fact4 Antrieb glaube ich kannst du sogar eine 36 V Variante im Motorraum realisieren.

Gruß
Uwe

von Uwe Jahnel - am 10.02.2006 07:49
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.