Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
elweb
Beiträge im Thema:
11
Erster Beitrag:
vor 11 Jahren, 8 Monaten
Letzter Beitrag:
vor 11 Jahren, 8 Monaten
Beteiligte Autoren:
Michael Hasch, Berlingo-98, Jürgen Fleischmann, wotan, reinhold, Hasch Michael, Ralf Wagner, Jürgen

Ladung Bleiakkus

Startbeitrag von Michael Hasch am 17.02.2006 19:32

Hallo Ich habe in mein City El Ez.2000 neue zyklenfeste Varta Bleisäurebatterien eingebaut und das orginal Ladegerät eingesteckt.
Nach ca 2Stunder schaute ich nach und stellte fest das die Batterien stark Gasen.
Die gemessene Ladespannung liegt bei ca.47 Volt.
Ist das normal oder ist mit dem Ladegerät was nicht inordnung?
Bin um jede Hilfe dankbar.
Gruß Michi

Antworten:

Hallo Michael,
ist das Ladegerät auf den neuen Batterietyp eingestellt worden?
Was sind das für Batterien genau?

Was waren vorher für Batterien drin, bzw. wie stand der Lader? 47Volt sind für nichtverschlossene Batterien üblicherweise in Ordnung, je nach Typ und Temperatur.

Grüße
Ralf

von Ralf Wagner - am 17.02.2006 22:58
Hallo
Das ladegerät ist laut aussage des Vorbesitzers für offene Bleiakkus.
Für den verkauf wurden allerdings alte Champion Vliesakkus montiert.

Die hatten nur noch eine Reichweite von 8Km.
Jetzt sind neue offene Bleiakkus von Varta montiert.
Wie kann ich prüfen ob das Ladegerät geeignet ist?
Wie lange dürfen die Batterien gasen und wann schaltet das Gerät ab?
Gruß Michi

von Michael Hasch - am 18.02.2006 05:39
Hallo Michael

Du mußt schon den genauen Batterietyp angeben, sonst kann Dir keiner eine passende Antwort geben. Sind es Antriebsbatterien oder Starterbatterien?
Das unterscheidet sich dann in der erforderlichen Ladekurve.
Die Ladespannung ist eine Seite, viel wichtiger ist der Strom, der in der Ladephase fließt.
Das kannst Du ganz einfach mit einem Energiemeßgerät feststellen.Sollte am besten immer in der Zuleitung sein, damit man kontrollieren kannn, was gerade passiert. Auch kannst Du dann eine Auswertung über den Energieverbrauch machen und Rückschlüsse ziehen.
Wenn Du die Batterien neu eingebaut hast, auch bei den ersten Ladezyklen prüfen, ob sie in den Spannungen nicht stark auseinanderlaufen. Beim Laden und entladen. Vor dem Einbau mit separatem Ladegerät ganz voll laden.
Ob sie ganz voll sind, kannst Du feststellen, wenn sie nach ein paar Stunden noch deutlich 13 V Leerlaufspannung haben. Wenn alle 3 Batterien gleich sind, dann erst einbauen und in Betreib nehmen. Wenn sie beim Laden trotzdem noch auseinanderlaufen, Ladestrom reduzieren und erst langsam erhöhen.
Die ersten Zyklen auch nicht zu tief entladen und mit möglichst wenig Strom belasten. Entladespannungen kontrollieren, ob sie etwa gleich sind. Bei Spannungsnterschieden, Entladung abbrechen.

Ich hoffe, es hat Dir geholfen,Jürgen aus Finsterwalde.

von Jürgen - am 18.02.2006 08:15
Hallo Michael,
Du schriebst:
Nach ca 2Stunder schaute ich nach und stellte fest das die Batterien stark Gasen. Die gemessene Ladespannung liegt bei ca.47 Volt.

Na ja, bei 47 Volt ist stark Gasen wohl richtig (entspricht 2,611 Volt pro Zelle).

Hier mal kurz zusammengefasst die Spannungen bei ca. 20 Grad Celsius (die Spannungen verschieben sich etwas nach oben bei fallenden Temperaturen, ist in im FAQ Forum weiter beschrieben), Angaben jeweils pro Zelle und in Klammern für 18 Zellen also 36 Volt Nominalspannung:

2,3 Volt pro Zelle (41,4 V) = Erhaltungslade-Spannung
bei höheren Spannungen fangen die Akkus langsam das Gasen an. Kann man sehen und hören.

2,4 Volt pro Zelle (43,2 V) = Akkus sollten deutlich gasen, nicht direkt schädlich, aber Energieverlust, denn ein Teil der Ladeleistung geht durch Gasen verloren. Hier wird der Ausgleich gemacht, d.h. auch die letzten Zellen sollten dann auf Spannung kommen und voll werden. Deshalb wird hier auch von Ausgleichsladung gesprochen.

2,5 Volt pro Zelle (45 V) = deutliches Gasen, bitte nicht lange! Wasserverlust und Energieverlust.

2,6 Volt pro Zelle (46,8 V) = wie vor, möglicherweise Erwärmung der Akkus. Energieverlust durch Gasen und Erwärmung, außerdem Wasserverlust. Bitte nicht zu lange, und Temperatur mit überwachen.

Generell gilt (wie schon von Jürgen aus dem Finsterwalde erwähnt):

1. Neue Akkus müssen zyklisiert werden. Das heißt, dass sie einige male gut geladen und entladen werden sollten, mit manueller Überwachung der Spannungen. Gut Laden heißt auch mit relativ hohen Strömen rangehen. 20 A mindestens, besser 50 A für die typischen CityEl 100 Ah Blöcke. Aber dann nur bis 45 Volt und rund eine oder zwei Stunden Gasen lassen. Temperatur überwachen. Das ist eine einmalige Aktion bei neuen Akkus, sozusagen um sie richtig zum Leben zu erwecken. Beim Entladen braucht der Strom nicht so hoch zu sein, allerdings sollte bei Entlade-Schlussspannungen von 1,85 bis 1,9 Volt pro Zelle (34 bis 35 Volt) Schluss gemacht werden. Also keine echte Tiefentladung. Generell gilt hier die Stromabhängigkeit: Bei hohem Strom bis 1,85 V, bei geringeren Strömen nur bis 1,9 oder 2 Volt pro Zelle entladen.
Übrigens: ein Akkus mit 2 Volt pro Zelle (12 Volt pro Block oder 36 Volt beim CityEl) und ohne Last ist leer, also entladen, und sollte schleunigst nachgeladen werden.

2. Achtung bei gasenden Akkus. Raus kommt Wasserstoff/'Sauerstoff Gemisch, also Knallgas. Ist recht explosiv, daher für ausreichende Lüftung sorgen. Die Akkus sollten eine Entgasungsöffnung seitlich haben, im Fahrzeug sollte hier ein kleiner Plastikschlauch zum Entgasen angeschlossen sein.
Bitte Knallgas nicht unterschätzen. Mir ist schon mal ein Akkus explodiert, ich habe also eigene Erfahrungen mit sowas.

3. Wenn Du ganz sicher gehen willst, dann bitte auch immer die Temperatur mit berücksichtigen. Wenn die Akkus 30 Grad erreichen: Gut, dann hast Du mehr nutzbare Ah zum rausholen. Bei 40 Grad gehts noch, aber nicht zu oft, denn die Lebensdauer wird wohl sinken. Wenns darüber ansteigt, ist was faul und Du solltest den Ladestrom unterbrechen - also Stecker raus.

4. Die billigen kWh Zähler von Lidl und Pollin habe ich getestet, sind ganz brauchbar. Bei Preisen von 10 bis 12 Euro also kaufen und Ladeleistung ab Steckdose prüfen. Das gibt Dir ein gutes Gefühl dafür, was vorgeht.



von Berlingo-98 - am 18.02.2006 09:26
Hallo
Ich habe Antriebsbatterien von Varta die haben keine seitliche Entlüftung sondern in jedem Zellendeckel ein kleines Loch.
Habe auch Pauer Chaqus zum ausgleichen montiert.
Bin heute ca.15Km gefahren dann leuchteten beim beschleunigen nur noch die zwei roten und die zwei orangen LED.
nach Ca,zwei Stunden laden waren 48Volt Ladespannung und stark gasende Batterien!
Schaltet das Ladegerät nicht irgendwann ab?
Ist das Ladegerät Kaput?
Gruß Michi

von Michael Hasch - am 18.02.2006 16:15
Hallo Michael,
da ist was faul. 15 km Reichweite für neue Akkus ? Das kann doch nicht wahr sein.

Zum Ladegerät: Natürlich sollte das Abschalten bei der Spannung, oder doch wenigstens den Strom auf wenige A zurücknehmen.
Zum Verständnis: mein Fronius Ladegerät läßt bei kleinem Strom von einigen A noch die Spannung für rund 2 Stunden ansteigen. Dann wird nur noch ein kleiner Strom reingedrückt, der nur noch Gasung macht. Die Spannung wird nicht begrenzt und kann über 47 oder 48 Volt ansteigen. Allerdings zeitbegrenzt so max. 2 Stunden oder so.

Hast Du die Akkus mal angefasst, ob sie warm werden dabei.

Trotzdem sollte sich das mal ein erfahrener City-El Fahrer anschauen. 15 km Reichweite sind einfach zu gering. Denn soooooooo kalt ist es auch nicht mehr.

Oder sind es alte Akkus? Kannst Du das Herstellungsdatum irgendwo auf der Batterie feststellen? Manchmal ist es irgendwie dauerhaft angebracht.



von Berlingo-98 - am 18.02.2006 18:28
Danke für die vielen Tips
Gruß Michi

von Hasch Michael - am 19.02.2006 06:30
Hallo Michi!
Betrachte bitte das Gesammtsystem:
(frisch erworbene Fahrzeuge können Mängel haben)
Wirkungsgrad des Fahrzeugs; Stromverbrauch je 10Km;
Sind die Reifen aufgepumt; schleifen auch die Bremsen nicht(Rolltest)
Ladekapazität der Batterie; gemessen mit Energiemonitor.
50% leer bedeutet ca 2 kWh Lademenge.
Symetrie der Batterie; nur wenn alle 3 gleich voll sind, hat man symetrische Verhältnisse und Leistungen. Messen vollgeladen und leergefahren.
Funktionsweise des Laders.
leergefahren anstecken und alle 30 Minuten alle 3 Batterien Spannung einzeln messen und Protokollieren; + Strom ergibt Ladekurve.
Speziell der Umschaltpunkt i-u ist wichtig.

Die Power check sind bestimmt nicht schlecht; können aber nur bestimmte Ströme ableiten.
Was passiert eigentlich wenn man die mit hohem Strom "überfährt"?

Weisst Du wie lange die alten Batts gehalten haben?
Nicht dass Dir ein schlecht eingestellter Lader die neuen Batts ruiniert!!!!!
Ich kenne Dein technisches Hintergrundwissen/Elektrofahrererfahrung nicht...
Aber besser alles überprüfen!!!
Tschau
Reinhold

von reinhold - am 19.02.2006 09:12
Hallo,

liest sich wie ein defekter Temperatur Fühler am Ladegerät. Einfach mal einen 100k Widerstand anklemmen (simuliert 20 Grad Celsius) und dann laden.
Sind die Akkus kälter als 20° werden sie evtl. nicht voll, allerdings sollte die Gasung merklich nachlassen.

Gruß

Jürgen (Saxo und El)

von Jürgen Fleischmann - am 20.02.2006 10:51
Hallo michael
Da waren deine Akkus wohl voll. Ohne geheimnisvolle Hintergründe ganz einfach voll.
wotan

von wotan - am 20.02.2006 22:56
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.