Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
elweb
Beiträge im Thema:
11
Erster Beitrag:
vor 12 Jahren
Letzter Beitrag:
vor 12 Jahren
Beteiligte Autoren:
SB, Friedhelm Hahn, weiss, Bernd Schlueter, JJ-OO, andreas Andreas

Bitte um Rat: Rückwärtsgang ausgefallen

Startbeitrag von SB am 28.06.2006 18:24

Hallo

Nun brauche ich zur Abwechslung direkte Hilfe:
Mein Rückwärtsgang geht seid heute nicht mehr.
Beim Betätigen des Gaspedals brummt es hinten nur und es gibt einen ganz kleinen Ruck: Vorwärts!..??
El 3044 36V Motorkabel nach Kürten getauscht (danach gings Rückwärts noch). Geschwindigkeits / Stromplatine abgezohgen. E2 (Compountwicklung) abgeklemmt.

Grüsse
Sebastian

Antworten:

Hallo Sebastian,

irgend etwas hast Du wahrscheinlich gehimmelt. Das Abziehen der Strombegrenzung führt zu sehr hohen Fahrströmen.
Mit abgeklemmter Compoundwicklung sollte das EL auf jeden Fall rückwärts fahren können.
Vermutlich haben die Kontakte des Rückfahrschütz das Zeitliche gesegnet, da vorwärts ja noch alles läuft. Von den beiden Schützen zieht immer nur eines an.
Normalerweise wird zum Rückwärtsfahren der Anker umgepolt.
Beim Umklemmen nach Kürten Art ist es die Reihenschlusswicklung, welche rückwarts die Polarität wechselt.
Das führt dazu, dass im Rückwärtsgang die Compoundwicklung der Reihenschlusswicklung entgegenwirkt und bei Rückwärtsfahrt besser abgeschaltet werden sollte.
Falls das Schütz im Eimer ist, gibt es Reparatursätze, man muss nicht den ganzen Klotz neu kaufen.
Vor der Demontage empfiehlt sich eine Flasche Baldrian...
Ich schicke dir auf Deine Mail-Adresse 3 Schaltpläne der neueren Generation.

Gruß Friedel



von Friedhelm Hahn - am 28.06.2006 20:05
Klackt es, wenn Du von neutral auf vorwärts und von neutral auf rückwärts schaltest?

Jens

von JJ-OO - am 28.06.2006 22:00
Hallo Friedhelm und Jojo

Danke sehr für die Hilfe.
Nun geht es wieder, das muss Euer guter Einfluss sein!
Keine Ahnung was war.
Es war nur eine Schraube locker (wie beim Besitzer). -A1 glaub ich.
Aber der Rückwärtsgang ging heute Mittag auch nicht, nachdem ich die Schraube wieder fest hatte.

JJ-OO
Beim Umschalten von neutral auf vor oder zurück höre (und hörte so glaube ich) nur den Schalter selber.

Beim Gasgeben hatte es hinten "normal" geklakt und danach nur gebrummt...?!

Ich hatte übrigens nur vorsichtig Gas gegeben, und erst bei etwas Tempo (15kmh) Vollgas gegeben - wenn überhaupt. Ich weiss dass mit meiner "Einstellung" (wohl eher "Fehlstellung" :-) viel Strom fliest. Ich wollte es nur so lassen, bis ich die Kette habe.
Glaubt Ihr man himmelt da schnell was?

Liebe Grüessli aus der Schweiz
Sebastian

von SB - am 28.06.2006 23:06
... zu früh gefreut, es geht nur ca. jedes 4te Mal...

von SB - am 29.06.2006 11:49
...jetzt hilft nur messen und einkreisen...



von Friedhelm Hahn - am 29.06.2006 12:23
Hallo
Könnte auch das Schütz sein. Wenn die Kontakte heiß sind, kann sich die Kunststoffhaube verformen und den Kontakt gerade so unterbrechen. Das Brummen könnte daher kommen, daß der Curtis gemeinsam mit dem Schütz wegen der Kontaktprobleme schwingt.
Wenn Du das Schütz geöffnet hast, dann kannst Du durch Erhitzen des verrutschten Kontakts die Position im Kunststoff noch ein wenig korrigieren, also die Schraube von oben reindrücken.
Bei mir trat das Problem im Vorwärtsgang auf und wurde immer schlimmer, abkühlen half zunächst, bis dann entgültig Schluss war. Such mal nach "Schützenverein".
Gruß
andreas

von andreas Andreas - am 29.06.2006 18:59
Wenn es die Kontakte sind, wird der Fehler wieder auftreten. Es ist nicht nur der verlorengegngene Kontaktdruck, sondern es liegt dann an den verlorengegangen dünnen Katalysatorschichten auf der Kontaktoberfläche. Da helfen nur neue Kontaktpads. Die sind zwar spottbillig, aber, wer hat die schon? So etwas interessiert doch niemanden mehr. Kaputt- dann neu. heißt die Devise.



von Bernd Schlueter - am 29.06.2006 21:22
Danke Euch!
Das gibt Arbeit...
Werde berichten.
Und den Fehler gleich auch im Elwiki einstellen ;-) (Dann nutzs wenigstens was)

Übrigens mit Brummen meinte ich das normale Geräusch von hinten. Vom Curtis?
Das hat mich eben irritiert, das es sich normal anhörte, also klak und dann brumm - beim Gasgeben und dann nichts oder ein kleiner Ruck nach vorn...

Liebe Grüsse
Sebastian

von SB - am 29.06.2006 22:13
hallo SB :-)
schon mal an den fahrtrichtungsschalter gedacht? die steckkontakte sind bei meinem auch schon runtergefallen...



von weiss - am 30.06.2006 06:35
Es war der Schütz. Einer sah innen nicht gerade blank aus - mit 1000 Schleifpapier wieder geputzt. Und zusätzlich die Befestigungsschrauben der Schützen durch die Wand in den Kofferaum geführt. Das nächste Mal kann ich die Schützen solo ausbauen. ;-)

Grüsse und
Danke für Eure Hilfe.

von SB - am 04.07.2006 22:07
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.